Jump to content
Felipe Malengo

 em análise Sony KDL-KDL-32R305B led 6X vermelho

Rate this topic

Recommended Posts

Posted (edited)

Rapaziada tudo bem? boa noite!
estou com uma TV Sony KDL-32R305B com seguinte defeito, ela ligava até aparecer imagem SONY

e dps reiniciava, e em determinado momento ela apagava e piscava por 6x o led vermelho

alguém pode me dar uma direção? ja fiz uns testes na placa não tem nada em curto segui um esquema eletrico dela porem não to conseguindo entender mto essa parte

 

Obrigado desde já! a tds

Sem Título.jpg

Edited by Chagas Moura
Correção do tópico

Share this post


Link to post
Share on other sites

Notamos que o título do seu tópico está fora dos padrões.

 

* No título de sua postagem deve conter: aparelho + marca + modelo + defeito ( Não deve escrever os títulos totalmente com letras em caixa alta = letras maiúsculas) Veja exemplos abaixo:

Título.jpg

 

* Clique no prefixo e escolha-o adequadamente para o tipo de ajuda que necessita. No seu caso, o mais aconselhável é Dúvida ou Análise.

 

prefixo.jpg

 

* No corpo de sua postagem deve conter detalhes técnicos e todos os testes já realizados, tais como, as medições, tensões e substituições já realizadas. Qualquer dúvida, observe a postagem de outros colegas que já participam há mais tempo do fórum.

corpo.jpg

 

Share this post


Link to post
Share on other sites

@Felipe Malengo Boa noite amigo geralmente 6x piscadas se refere problemas nos leds , mas pode ser algum defeito no circuito inverter ambos acionam a proteção fazendo a tv desligar logo em seguida.

Share this post


Link to post
Share on other sites
Agora, rsystem disse:

@Felipe Malengo Boa noite amigo geralmente 6x piscadas se refere problemas nos leds , mas pode ser algum defeito no circuito inverter ambos acionam a proteção fazendo a tv desligar logo em seguida.

boa noite amigo, então ela aparecia imagem sony qdo ligava ai dps parava de ligar e piscava 6x, no caso B*Board seria a placa e LS Bar seria barra de LED é isso ou to errrado manin?

Share this post


Link to post
Share on other sites

Não esta errado não e que algumas usam umas nomenclaturas estranha mesmo kkkk , na verdade as vezes quando aparece esses código de erro nem sempre nos direciona para o local correto , mas eu testaria as barras sem duvida , poderia tirar a proteção para ver se ela permanece acesso , mas ai teria que analisar o ci responsavel . 

Share this post


Link to post
Share on other sites
Agora, rsystem disse:

Não esta errado não e que algumas usam umas nomenclaturas estranha mesmo kkkk , na verdade as vezes quando aparece esses código de erro nem sempre nos direciona para o local correto , mas eu testaria as barras sem duvida , poderia tirar a proteção para ver se ela permanece acesso , mas ai teria que analisar o ci responsavel . 

bllz amanhã vou dar uma olhada mto obrigado por enquanto tem um tópico aqui com um cara com mesmo problema , mas eu não tenho acesso ainda pra visualisar

 

Share this post


Link to post
Share on other sites

Eu dei  uma olhada pra vc ok , ambos os casos que eu vi é realmente referente aos leds , uma com led queimado e  outra com leds ligando mas sem consumo de corrente , esse ultimo caso é um pouco mais complicado pq tem que testar as barrras com fonte assimétrica ou com aqueles testadores de led que marca a tensão e a corrente , pra vc pode comparar as diferenças ok. Boa sorte.

  • Like 1

Share this post


Link to post
Share on other sites
5 minutos atrás, rsystem disse:

Eu dei  uma olhada pra vc ok , ambos os casos que eu vi é realmente referente aos leds , uma com led queimado e  outra com leds ligando mas sem consumo de corrente , esse ultimo caso é um pouco mais complicado pq tem que testar as barrras com fonte assimétrica ou com aqueles testadores de led que marca a tensão e a corrente , pra vc pode comparar as diferenças ok. Boa sorte.

Deus abençoe meu amigo mto obrigado pela atenção uma boa noite!!!

Share this post


Link to post
Share on other sites

Amém amigo, boa noite a vc tb e boa sorte amanha.

Share this post


Link to post
Share on other sites

verifica tambem 01 FUSÍVEL DE 0.5 A ABERTO NA FONTE, PRÓXIMO DO CONECTOR DE ALIMENTAÇÃO DO BACK LIGHT, e testar os leds

Share this post


Link to post
Share on other sites
1 hora atrás, mr.rocha disse:

verifica tambem 01 FUSÍVEL DE 0.5 A ABERTO NA FONTE, PRÓXIMO DO CONECTOR DE ALIMENTAÇÃO DO BACK LIGHT, e testar os leds

vou fazer isso mto obrigado!!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...