Jump to content
Sign in to follow this  
flaviosilvapereira

resolvido tv sony kdl-40ex705 nao acende bckllith led standy bay pisca 6 vezes

Rate this topic

Recommended Posts

estou com essa tv que chegou com o fusivel ps aberto na fonte e mais um led queimado nas barras de led pois bem toquei eles ela liga fica um pouco e vai para stand bay e o led pisca 6 vezes e nao acnede a tela ta chegando 110v em duas barras de led 

Edited by flaviosilvapereira

Share this post


Link to post
Share on other sites

Chefe  peguei 2 tv com este problema mas o final do modelo era 605, era o mesmo sintoma verifique o fusível na t-con se o mesmo está aberto, caso esteja procure pelos capacitores c11 ou C10 em curto , aguardo o feedback.

Share this post


Link to post
Share on other sites
(WARNING !!!) This topic has more replies. Sign in or sign up to view them.
Sign in to follow this  

  • Similar Content

    • By Marciomar Wendell Da Silva
      Fala pessoal !!!
      não sou eletrônico apesar de gostar muito dessa área.
      Bom.. minha pergunta pode soar um tanto estúpida + quero tirar essa dúvida até para não queimar os aparelhos lol
      Tenho uma caixa amplificada Lenoxx CA-360 que possibilita ligar uma bateria externa auxiliar 12v porém gostaria de saber se posso ligar uma fonte chaveada 12v nela sem ter problemas.
      A bateria original que veio na caixa já apresentou problemas em pouco + de um ano de uso. A caixa quando ligada direto na corrente elétrica via fonte 9v q acompanhou a caixa apresenta falhas quando ligada. como som falhando e desliga subitamente. 
      Posso ligar uma fonte chaveada 12v nos borns onde liga a bateria auxiliar sem ter problemas de queimar meu aparelho? 
      valeu e desde já agradeço pessoal !!! 
    • By MSInfoHelp!
      Oi, boa noite, estou com essa tv em minha bancada, a mesma chegou sem ligar backlight, verifiquei as barras de led e uma não acendei, troquei a mesma porem ao montar a tv não tenho tensão no conector que alimenta os led's, alguma dica? Não encontrei o esquema da fonte... no conector P801 a tensão oscila 2v a 7v...
    • By MSInfoHelp!
      Oi ,bom dia estou com esse equipamento em minha bancada e o mesmo esta extremamente lento, ja trquei HD, SSD novo, memoria, pasta térmica enfim.... alguma dica? Vi varios relatos desse defeito na internet...
    • By Kingeek_info
      Boa tarde pessoal, tudo bem? Estou com um notebook aqui na bancada, com placa mãe 13269-1 fx3mc, que não funciona o Áudio da maquina. 

      Troquei o CI de audio, verifiquei também os Conectores do Speaker, a saída de fone, troquei alto falantes, já foi formatado e também trocado a bios com CI novo!
       
      E nada disso resolveu. Então comecei uma análise mais a fundo, e verifiquei que tem o terminal 5, 6, 8, que no esquema diz que precisam ter estado alto para funcionar, e somente no pino 6 tenho 1.7V o restante está zerado.
      Vi que esses sinais saem do processador, meu medo é ter defeito nele rsrsrs.
      Nos casos resolvidos tem muitos casos desses Dell que foram resolvidos, mas estou sem acesso rsrs. Estou providenciando a renovação do meu VIP para ter acesso.
    • By edimarps
      Posso usar o 10N60 no lugar do 2SK3502 (K3502),  pelo que vi nos datasheets são bem parecidos. Alguma sugestão de outro equivalente. Ele é usado na fonte da HP P2035 o Q501.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...