Jump to content
Manin Warleyy Tavares

dúvida Estabilizador SMS (MAET504901)/Quando fica muito tempo ligado faz uns estalos a cada 3 segundos.

Rate this topic

Recommended Posts

Ola , gente estou com este estabilizador aqui na bancada , cliente disse que ele fica ligado por muito tempo e começa a estalar. 

liguei ele hoje as 08;00 , ficou ligado normal e nesse exato momento 17:00 ele começou a fazer estalos a cada 3 segundos , eu nao tenho tanto conhecimento em estabilizadores , porem esse tipo de sintoma e alguma defeito ? ou e normal? ou seria o relé ?

Edited by Manin Warleyy Tavares

Share this post


Link to post
Share on other sites

Olá

 

O estabilizador é normal acontecer estes estalos quando oscila a energia elétrica, não é por esta razão que ele estala?

 

Se estiver transferindo a energia normalmente, está mais do que bom

 

Quando morei em uma pequena cidade do interior do MT, o nosso estabilizador estalava várias vezes durante o dia... e sempre funcionou bem

 

Imagino que esteja estalando às 17h porque é o pessoal retornando para suas casas e consumindo a energia elétrica

  • Like 1

Share this post


Link to post
Share on other sites

Isso aí é consequência dessa tal de ideologia de gênero. Embora ele tenha nascido como um estabilizador, deve ter decidido que agora é um PABX e agindo como um ☺️

 

----------------------------------

 

Ele começa a bater relé depois de um certo tempo ligado, ou em uma certa hora do dia? Se for sempre na mesma hora, é bem isso que o @marciobaldo disse: Variação na rede. As vezes a tensão fica exatamente no ponto de comutação entre um tap e outro, aí ele fica indo e vindo entre os dois taps.

 

Se for após algumas horas ligado, independente do horário, sugiro trocar numa talagada só todos os capacitores eletrolíticos da placa (pelo modelo que você pôs no título não achei nada, mas na maioria dos estabilizadores sms é só um ou dois). E, verifique a tensão de 5V que alimenta o microcontrolador. Alguns usam um regulador pequeno, do tamanho de um transistor BC, e ele quando esquenta começa a variar a tensão de saída, o que faz a tensão de referencia do microcontrolador variar junto.

 

Ele é de quantos VA, e tem quantos relés na placa?

 

Relé com defeito até pode causar esse sintoma, mas nos SMS, geralmente também provoca o desligamento da saída, o que parece não ser o caso aí. 

  • Like 3

Share this post


Link to post
Share on other sites

Bom dia.

    Esses caras da SMS são danado pra ter soldas frias nos terminais dos relês , principalmente  r3 e r4 que são os de estabilidades e quanto mais a placa esquenta mais vulneráveis ficam seus terminais fazendo com que o monitoramento através do microcontrolador pic  ficar  tentando estabilizar a saída.

Boa sorte amigo.

Share this post


Link to post
Share on other sites

Nem deveria estar mais usando esse negócio, eles danificam as fontes de qualidade.

  • Nice 2
  • Confused 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Similar Content

    • By Laurysson
      Boa Noite a Todos, 
       
      estou com uma LG 50ph4700 de 50" de plasma, sai o som normal, porém não aparece imagem, o defeito ocorreu de um dia para o outro.
    • By levisvm
      Olá galera, como vai?
       
      Peguei um Notebook de um cliente HP G42 serigrafia: DAOAX2MB6E1 REV.E, estava ligando, porém, não dava video.
       
      adquiri uma nova bios já gravada, no esquema eletrico U17, qdo fui tirar a bios acidentalmente danifiquei as malhas desses
       
      pinos, pinos 6,7 e 8 ( Fig.1 ).  A dúvida: Tem como recuperar essas malhas. Vi em outros forums que pode ser feito um "Jumper" nos pinos do chipset.
       
      E também na bios PU4 , nos pinos 1,2 ( Fig.2 ) não consigo aplicar a solda, parece que está sem as malhas tbem. Se alguém puder me ajudar neste sentido agradeço!!!!
       
      Segue tbem as fotos dos esquemas elétricos de ambas as bios.
       
       
       



    • By Osmar Tavares
      Xbox 360 sobe o Xell, mas, porem o XeXMenu aparece corrompido.
       
      -Alguém já pegou um Xbox 360 com esse mesmo problema?
    • By wendelll
      Prezados boa noite !
      Tenho uma máquina na bancada que aparentemente tem problema de aterramento, pois a mesma apresenta listras ou sombras na tela quando não está ligada a fonte de energia (primária) fonte !
       
      Se a mesma estiver ligada a bateria somente as sombras aparecem.
       
      Se e ligada a fonte direto na tomada as sombras vao embora !
       
      Alguém já passou por isto ?
       
       
    • By pilger one
      Salve, pessoal,
       
      Estou com um Philips 234cl2sb (https://www.philips.com.hk/en/c-p/234CL2SB_00/brilliance-led-monitor) que já tem uns 9 anos, mais ou menos.
       
      Estava funcionando bem até pouco tempo, quando começou a dar um coil whine bem alto e, recentemente, começou a apagar alguns leds da backlight, à direita (foto). Esse apagão é aleatório, conforme eu ligo. As vezes apagam uns, as vezes apagam outros, as vezes ele funciona normal. O coil whine pára quando os LEDs estão apagados.
       
       
      Tentei identificar a fonte do whine. A princípio achei que seria um capacitor eletrolítico de 4,7uF/100v que tem próximo a um indutor 470. Troquei ele, mas continua tudo igual. Não quer investir muito sem ter um direcionamento onde o problema possa estar. Acham que pode ser no indutor? Tem um capacitor 180uF/16v do lado do indutor que pode ser também, mas o barulho parece vir do indutor. Não sei se o barulho tem a ver com os LEDs apagando tb.
       
      Encaminho algumas fotos.
       
      Sou curioso em eletrônica, não tenho nenhum conhecimento profundo, então, aprecio qualquer ajuda.






SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...