Jump to content
Bruninho Santos

em análise positivo POS-EIQ87CY +gtx750 ti-se desligando quando inicio algum game.

Rate this topic

Recommended Posts

Bom Dia Galera , tou com um probleminha, estou com uma pc aqui me dando dor de cabeça

placa mae positivo POS-EIQ87CY

processador i7 4770

8 gb ddr3 kingston

placa de video gtx 750 ti

 e o seguinte o pc liga normalmente, nao ta aquencendo, e quando inicio qualquer game ele da tela preta começa a bipa umas 6 vezes e desliga, as vezes chega a roda o game alguns minutos e logo apois da tela preta perde o video bipa e desliga,

ja troque as memorias , troquei pasta termica, placa de video esta zero 2 meses de comprada.

me ajuda ai galera

Edited by FLAVIOTECH

Share this post


Link to post
Share on other sites

bom dia galera, percebi que o sensor de temperatura estava dando resultados absurdo, entao tentei atualizar a bios , e funcionou!

agora nao desliga mas esta 100%

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Similar Content

    • By gabrielnote
      Boa noite gente,
       Olha só, estou com esse Macbook e ele está girando o cooler a 100% desde quando liga e o teclado não funciona. Primeiramene me certifiquei de fazer a limpeza caprichada e troca da pasta como de costume mas mesmo assim o cooler esta a 100 por hora.
       Esse MAC já caiu pois tem um amassado na carcaça.
       Troquei o teclado por 2 já e as vezes funciona algumas teclas porém com delay, o teclado USB funciona normalmente.
       Já fiz o procedimento de reset do SMC e Pra/Vram e não resolveu nada.
       Será que temos algum problema de solda fria no nosso SMC?
       Será que regravando a BIOS poderia resolver?
       a princípio não temos oxidação na placa.
       Estou confuso.
    • By Jorge Jose
      Amigos como faço para entrar no modo de serviço dessa tv ela está com imagen sem áudio apenas um chiado como se estivesse sem sinal mais tem imagem
    • By Rogerio Nascimento
      Prezados, esse Positivo liga normal mas com tela branca, não tem video no externo. Já verifiquei tela, flat cable, tenho as tensões no LVDS. Alguma dica?
      Agradecendo desde já as ajudas prestadas.
    • By Compucor Informatica
      Fala pessoal, 

      Estou com esse nobreak na bancada e o seguinte, ao conectar na rede ele liga normal mantendo carga, mas seguinte a corrente de recarga ta dando 180ma, e não carrega a bateria a tensão dela so desce, fiz resolda total da placa, na saida do rele da bateria esta dando 11,38V deveria ter 14v, alguma dica? pra esse nobreak? 
    • By Tiago Vinicius
      Olá pessoal estou com esse aparelho na bancada para orçamento, a placa fonte, PCI principal é tudo junto, e ela não tem T-con, vai um cabo direto para V-con.
       
      Fiz a as medidas de tensões estão todas OK, encontrei um capacitor eletrolítico de 1000x25v estufado na linha de 12v, troquei logo os 3 dessa linha, mas não resolveu o problema, continua com essa tela azul. Todos os LEDs acendem normal.
       
      As tensões da V-con estão ausentes, tensões de 17v e 8.6v quem gera essas tensões é o UP1 (CM508) já fiz um ME em todo esse setor, o CI chega às tensões de 12v, 5v e 3.3V inclusive o sinal EN que ativa o Circuito, imaginei um curto em alguma linha da saída mas não encontrei, o que vocês acham?

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...