Jump to content
twistkharl

resolvido N.S - TG-HM55G336 - liga e desliga em looping

Rate this topic

Recommended Posts

Fala pessoal, peguei um PC com essa placa, o fabricante não sei, há apenas uma etiqueta atrás dela que mostra o seguinte modelo, TG-HM55G336, a mesma fica só 

ligando e desligando num tipo de looping. Tenho uma outra muito parecida que pequei tempo atrás, só que nessa tem como fabricante, iSync TG-H61, e com o mesmíssimo defeito.

O problema que nem bios eu achei delas para download e fazer meus testes, então gostaria de saber se algum dos colegas já pegou esse tipo de placa, se com o mesmo problema, 

e como resolveu, se resolveu neh. Desde de já agradeço a todos!

Edited by twistkharl

Share this post


Link to post
Share on other sites

@twistkharl , boa noite

 

É um problema chato e acontece com frequência nas placas soquete 1155. O problema varia, mas vou dizer o que aconteceu e as poucas vezes que consegui

 

A primeira vez resolvi trocando o processador. Outra foi BIOS e, por fim, a última era chipset e a placa foi sucateada

 

Você terá de fazer os testes básicos como limpar os slots de ram com álcool isopropílico, experimentar com processadores ok (veja se é compatível na lista da placa, como no seu caso não foi possível, terá de ser na tentativa e erro) e deixar a placa isolada na bancada só com a fonte ATX, teclado, monitor, RAM, processador e dissipador... isso elimina qualquer chance de curto

 

Depois tirar tensão dos pinos da BIOS e tensão das bobinas que ficam no vcore e memória RAM, enfim, é ir trabalhar

 

Sobre a sua placa, deve haver alguma outra identificação alfanumérica. Por exemplo as placas-mãe intel, o etiqueta é pequena e fica no cantinho. Diferente da Asus que é serigrafado na placa. Com o modelo em mãos, temos chance de ter o esquema

 

 

 

  • Like 1

Share this post


Link to post
Share on other sites
(WARNING !!!) This topic has more replies. Sign in or sign up to view them.

  • Similar Content

    • By HARPIAH TUTO
      Olá a todos. Primeiramente quero deixar claro que meu conhecimento em eletrônica é baixo, apenas tenho vontade em aprender e preciso muito de ajuda, tenho facilidade de aprendizagem.
       
       
      Link do esquema elétrico: 
       
      (Não consigo fazer o download porque falta créditos para meu perfil)
      Placa: DAOZQZMB6C1 REVISÃO C
       
      Estou com um notebook que apresenta o defeito relatado no título. Conecta-se a fonte, acende o led da bateria (caso está conectado) e ao pressionar o botão Power, ele apenas pisca e já desliga logo em seguida.
       
      Ao plugar a fonte, a tensão do jack se permanece em 19v e não zera quando o power é acionado.
      No botão Power apresente 3,26V e zera ao pressionar o mesmo.
       
      Medi as tensões nas bobinas. PL6 apresenta 5v nas duas extremidades, PL10 3.30 nas duas extremidades.
       
      Lendo em alguns tópicos Aqui não finalizados, pediram pra testar os pinos 1, 7 e 8 da bios... ambos não apresentam tensão nenhuma, porém, quando removo da placa apresenta as tensões.
       
      Resumo total, tô perdido, não sei nem por onde começar.
      Agradeço à quem puder me dar uma força.
       
       
       
    • By James Walker
      Bom dia a todos da Eletrônica BR!
       
      Estou analisando um monitor Samsung SyncMaster 510N que apresenta o seguinte comportamento. Quando pluga o cabo de energia, ora ele liga normalmente, mas sem luz de fundo e ora não liga nada.
       
      Quando ele liga pode-se ouvir um ruído da bobina do inverter. A mesma situação ocorre com os cabos do display e lâmpadas desligados.
       
      Já foi trocado todos os capacitores e inspecionado as soldas.
       
      Agradeço desde já pela atenção prestada e espero que possam me ajudar a resolver esse problema
       
       
       
       
       
    • By Formação Grátis
      Ola pessoal Boa tarde. estou com este notebook sem conseguir ligar. Medindo o carregador está ok (19v). 
      as tensões tem no carregador e nos fios atá a placa. Mas quando coloca na placa a tensão de entrada cai para 0,36v.
      Nas bobinas PL4 esta indo por terra conforme o esquema. 
      Na bobina PL1 chega apenas os 0,36v não liga. Removi a PL1 e a tensão voltou a 19v no pad 01. 
      Solicito ajuda. 
       
      verifiquei no PU703 e não chega a tensão AcIn. 
       
      Conseguir baixar o esquema..eu tenho ele caso precise. 
      Não liguei direto na fonte de bancada pois não tenho o Pino correspondente do conector de carga, pois isso estou ligando e usando o próprio carregador. 
       
      @Chagas Moura @Leonildo @Jack O'Neo
       


    • By tpsantos
      Notebook HP serie 1000 modelo tpn i105 com I3, não liga, ao desmontar observei alguns transistors danificado próximo ao conector do cabo flat que vai para a tela LCD, a duvida é se quem já pegou este tipo de problema solucionou apenas trocando a placa mãe, os se foi necessário também trocar o LCD devido algum curto no mesmo ?  anexo imagens. 

    • By Priscila Critiane
      Bom dia amigos,
      Estou com esse nobreak em bancada e staytion 1200 BI Microsol placa 22553, bom, sabemos que ele tem uma detecção inteligente quando não há carga conectada na saída ele desliga no máximo em 20 segundos.
      Esse equipamento que estou vendo, ele não está reconhecendo a carga quando ligada na saída, e desliga mesmo assim,  cheguei a colocar 50% de achando que o defeito fosse de sobrecarga, mais não é.
      Se alguém puder me ajudar ou tiver o esquela desse modelo agradeço desde já.
      Peças q troquei:
      Reles
      LM317 e os mosfets IRF2805
      LM339
      Medi todos os diodos e transistores e nenhuma anormalidade.
      Bateria nova.
       
       

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...