Jump to content
dionathaikki

 dúvida xbox corona v6,as vezes liga!!sera o chip?

Rate this topic

Recommended Posts

Ola pessoal to com um xbox corona v6 assim,ta com o chip run amarelo,de 10 tentativas de ligar ele liga uma,troquei o chip coloquei outro run amarelo pois so tenho desse modelo aqui,ja melhorou bastante de 10 tentativas agora liga 6 vezes,o que pode ser??pois quando ele liga funciona normal,o chip pulsa como se fosse ligar e para mas nao da a imagem!alguem pra dar uma luz!!

Share this post


Link to post
Share on other sites

Olá, nesses modelos tenho uma melhor performance em boot somente com chips RUN 1.1 (vermelho) ou com modelos ACE V3 ou V5.

 

Share this post


Link to post
Share on other sites
23 horas atrás, hero98 disse:

Olá, nesses modelos tenho uma melhor performance em boot somente com chips RUN 1.1 (vermelho) ou com modelos ACE V3 ou V5.

 

comprei um ace v3 to esperando chegar!!!

Share this post


Link to post
Share on other sites
17 minutos atrás, dionathaikki disse:

comprei um ace v3 to esperando chegar!!!

Certo, assim que chegar poste resultados.

 

  • Like 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...