Jump to content
everaldo designer

resolvido Infoway w7410, vme40, liga funciona e se desliga

Rate this topic

Recommended Posts

Ola Amigos boa tarde, bom esse equipamento chegou já com aquela gambiarra do cooler esta ligado direto em um capacitor de 5v, ai já dava para ver né.

O cooler ficava ligado direto porem o notebook se desligava.

Troquei o cooler por um outro sem gambiarra porem o outro não ligava e a maquina seguia se desligando

 

Solução substitui o CI U18, que seria o termal sensor.

termal sensor.png

Edited by everaldo designer
  • Like 2

Share this post


Link to post
Share on other sites

  • Similar Content

    • By Thomaz Edson
      olá, solicito o esquema elétrico do notebook Dell Inspiron 5452 / AAL14 LA-C571P REV: 1.0(A00), se alguém puder ajudar fico grato.
    • By Juniormarques
      Olá boa tarde a todos do eletronicabr tenho uma duvida e gostaria se possível a ajuda de vocês para solucionar tenho um Aspire E5-574 592S que está com a bios corrompida e precisava regravar ela mas não achei o datasheet do ci modelo 25b64csig o que eu não sei é qual a voltagem dessa bios. Agradeço desde já se alguém puder me ajudar
    • By Rafael Sena
      Pessoal peguei essa maquina um Sony Vaio ele e bem antigo 
      desarmando a Fonte, 
      ja testei a entrada de 19,5v e esta normal 
      peco ajuda de vcs ele deixa a fonte piscando intermitente 
      isso e curto na Placa.
       
      tbm notei um capacitor eletrolitico meio que estufado 
      dae uma explicacao um capacitor nessa situacao poderia causar a pani de dar curto na linha de 19,5v 
      to vendo o esquema e nao o Vejo na linha de 19,5v segue imagem
       
       



    • By Marcos Paulo Rabelo
      Salve Rapaziada! estou suspeitando desse componente em uma placa de video, ele tem 5 volts nos 2 pinos superiores(de acordo com a foto) e alguns milivolts nos outros 3 pinos, porem eu não tenho ideia de que componente seja esse... se alguem puder me ajudar a identifica-lo eu agradeceria muito. na serigrafia ao lado ele tem a nomeclatura de U37, seria ele algfum tipo de regulador de tensão?


    • By Italo Bandeira
      Recentemente entrou uma CCE LN39G com sintoma de 'Não Liga/Stand-By Piscando' ... após análise foi verificado que havia um capacitor cerâmico em curto na V-COM secundária que estava impedindo o aparelho de ligar e gerar imagem. 
       
      Solução: Remover o capacitor CD33 (o ideal mesmo é substituir o mesmo por um igual ou equivalente).
       

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...