Jump to content
Antonio vm

resolvido HP / 14-r050br / LA-A995P Rev 2.0 / Não funciona USB

Rate this topic

Recommended Posts

Ola amigos, estou com este Hp14 que não funciona a entrada usb.

 

não reconhece no windows ( drivers instalados )

não consigo dar boot pelo setup

 

ate o momento ressoldei o SIO

 

ela não tem esquema estou seguindo pelo debaixo

 

 

Edited by Antonio vm

Share this post


Link to post
Share on other sites
(WARNING !!!) This topic has more replies. Sign in or sign up to view them.

  • Similar Content

    • By PauloRSCC
      Estou com esse notebook LG R480 que liga e desliga. Tem as tensões de 5 e 3v. 
    • By oz.2001
      Alguem ja pegou nessa TV?  As interferencias ficam cintilando e tremendo em cima da imagem.
       
      O cliente disse que a TV estava funcionando normal.  Aí ele guardou ela  quase um ano e qdo ligou veio assim. 
       
      Ja examinei os 03  flats e estão todos bons.
      Alguem pode confirmar se é a Tcon ou o display?
       
      abs:




    • By Bruno Miguel Dias Sancho
      gostaria de saber se alguem q tem experiencia em solda bga poderia me passar umas dicas sobre a soldagem de processadores de quarta e quinta geracao.
      ingressei a pouco tempo nesse seguimento e tenho algumas dificuldades com esse tipo de soldagem nesses processores, principalmente em relacao ao enpenamento deles. principalmente em relacao as rampas de temperatura
      obs: a maquina q possuo e uma honton r690 versao 2.
      desde ja agradeco a colaboracao dos colegas do forum.
       
    • By Detrox
      Bom dia. Minha fonte de bancada esta com o seguinte problema ?
      ao ligar e aumentar a tensão que vou trabalhar a tensão fica oscilando, o rele fica armando e desarmando, a tensão não chega a dar a tensão real que é de 30v.
      não executei nenhum teste pois não sei o que pode ser.
      fiz um video e postei no youtube , não sei se pode postar aqui. vou deixar o link se por ventura for proibido por gentileza um moderador me avisar que eu retiro o link.
      Link que mostra o defeito :
       

      You are not allowed to view links. Sign in or sign up.
    • By Leandro Fernando rocha
      Boa noite aos colegas. Estou com uma smart philco ph39r25dsg que nao esta respondendo a nenhum comando do controle remoto. Ja testei o controle em outra philco e funciona normalmente, pilhas novas. A placa receptora tem os 5v chegando, o cabo de 5 vias que percorre até a placa receptora tambem esta bom, foi testado, mas a tv nao aceita nenhum comando do controle remoto, somente funciona manualmente. 
       

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...