Jump to content
MarkCool1

devolvido TV Philips 42PFL7403_75 não liga

Rate this topic

Recommended Posts

Estou com dificuldade nessa TV e gostaria de ajuda de alguem com mais experiência
Ao plugar na energia, ela gera os 3.3Vsb e o led fica apagado, nao faz nada, nao bate o rele
O sinal Stand_by fica em 3.3V, ele tem que ir para 0V ao pressionar o botao power para bater o rele e gerar as outras tensoes
Se pressiono o power, o led fica vermelho como se entrasse em stand by, mas o Stand_by continua nos 3.3V e nao altera
Pelo esquema que consegui ele vai direto para o processador principal, mesmo tenando encontrar um resistor no meio do caminho não achei, porque o esquema serve para outro modelo
O pino 1 da placa main até o painel tem 3.3V e vai para 0V quando pressiono o power

Edited by MarkCool1
Correção de Título

Share this post


Link to post
Share on other sites

tem umas philips sacana que só liga no canal, não no power

Share this post


Link to post
Share on other sites

kkkkkk ta ficando chato, usuario acima GAMEMAX poderia falar assim, bom dia amigo o topico ja foi fechado!

Share this post


Link to post
Share on other sites
32 minutos atrás, Zaira disse:

kkkkkk ta ficando chato, usuario acima GAMEMAX poderia falar assim, bom dia amigo o topico ja foi fechado!

Bom dia! Me desculpe erro meu não vi que era o mesmo usuário me passou despercebido só que manter o forum organizado. 

Share this post


Link to post
Share on other sites
1 hora atrás, Zaira disse:

Show, mas precisamos focar em resolver problemas!

Só para dar uma satisfação ao Forum, durante a analise, o cliente ligou e perguntar sobre uma idéia de preço de orçamento e logo de cara ja não aprovou. Eu estava fazendo uma analise da TV para ter uma ideia do problema, mas como o cliente ja nao aprovou, eu devolvi a TV. Obrigado a todos pela ajuda

Edited by MarkCool1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Similar Content

    • By hpsom
      essa caixa ela ta com volume muito baixo e queimando 4558c alguem tem noção do que possa ser ?


    • By ᄎᄒAdriano
      Boa noite galera! Tô com uma placa que só liga sem o processador sendo que o processador funciona em outras.Será que alguém pode me dar uma ideia? Obs;Acontece mesmo tirando o p4(vcore) e não tem pino torto.
    • By Pedro Serigatto
      Pessoal boa noite,
       
      Fuçando nas configurações da minha TV, eu acabei dando reset do NVM, e como alguns aqui do forum já relataram, ela parou de funcionar corretamente.
      Fiz upgrade da PKG, instalei novos arquivos NVM e agora ela funciona bem, porém não consigo ligar o PS4 nela!
      Descobri, depois de muito tentar entender, que o HDCP Keys estão como Invalid, e que isso que impede que a tv se comunique direito pelo HDMI com o PS4... Alguém saberia me ajudar? Como faço pra recuperar esse HDCP? Talvez usando algum arquivo NVM da pasta Repair de alguma tv dessas que ainda esteja funcionando...?
      Dêem like no meu tópico por favor! Quero tentar baixar um NVM daqui do forum para ver se volta!!
    • By Marcelo Galtarossa
      Caros colegas boa noite , estou iniciando em reparos de TVS, preciso do auxilio dos colegas,este TV marca Philips  modelo 46PFL3008D/78  esta com seguinte sintoma: Nao liga , nao sai de stand by, aferi os terminais de saida da fonte e estao OK, aferi as tensoes nos reguladores da Principal  tambem estao OK, aparentemente nada superaquecendo na Principal , regravei  a Flash, nao alterou nada, troquei a Flash nada mudou , despluguei a Fonte da Principal e acionei as Fontes com tensao externa e nada , to estranhando que mesmo em stand by as fontes de +12V e +24V estao presentes , isso e normal?
    • By roberto de freitas roda
      Oi turma.
      Preciso de ajuda... Eu desconfigurei a resolução da tela da TV 39pfl4707g/78 minha "com o controle remoto e o  "062598", bom eu consegui voltar. Agora a TV ao ligar após uns 2 segundos faz um pequeno estalo e eu não estou conseguindo conectar nada HDMI. Já instalei o PKG 39PFL4707G/78 e mesmo assim nada.
      O Som tem ruido!
      A Antena esta ok
      VGA está funcionando!
      Gostaria de saber se tem mais alguma coisa a fazer?
       

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...