Jump to content
IOOI Hardware

dúvida Bobina ar 6 terminais

Rate this topic

Recommended Posts

Bom dia, alguém sabe qual o nome do componente referente a uma bobina ar de 6 terminais no Proteus? Estou montando um esquemático e não acho um componente equivalente. Obrigado.20191108_060513.jpg

Share this post


Link to post
Share on other sites

Neste caso aí é quase como um jumper interligando um ponto a outro. Caso for montar uma placa como esta ou precisar de uma bobina parecida vc mesmo consegue fazer com pedaços de fio e um ferrite redondo parecido com este é só contar as voltas e fazer igual. Que placa é esta? Este transistor do lado direito esta queimado.

  • Nice 1

Share this post


Link to post
Share on other sites
Em 08/11/2019 às 09:26, GameMax disse:

Neste caso aí é quase como um jumper interligando um ponto a outro. Caso for montar uma placa como esta ou precisar de uma bobina parecida vc mesmo consegue fazer com pedaços de fio e um ferrite redondo parecido com este é só contar as voltas e fazer igual. Que placa é esta? Este transistor do lado direito esta queimado.

É a placa do reator de uma estufa UV.

Edited by IOOI Hardware

Share this post


Link to post
Share on other sites

Buenas,

 

o símbolo dele no Proteus é esse:

image.png

 

Não sei se o Proteus vai simular corretamente um circuito auto-oscilante como esse. Ele é ótimo para simular circuitos digitais e microcontroladores, mas para simular circuitos analógicos com indutores ele não se dá muito bem. Para esse tipo de circuito recomendo usar o LTSpice.

  • Like 1
  • Nice 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Similar Content

    • By ᄎᄒAdriano
      Boa noite galera! Tô com uma placa que só liga sem o processador sendo que o processador funciona em outras.Será que alguém pode me dar uma ideia? Obs;Acontece mesmo tirando o p4(vcore) e não tem pino torto.
    • By pedroca2
      Fuçando nas configurações da minha TV, eu acabei dando reset do NVM, e como alguns aqui do forum já relataram, ela parou de funcionar corretamente.
      Fiz upgrade da PKG, instalei novos arquivos NVM e agora ela funciona bem, porém não consigo ligar o PS4 nela!
      Descobri, depois de muito tentar entender, que o HDCP Keys estão como Invalid, e que isso que impede que a tv se comunique direito pelo HDMI com o PS4... Alguém saberia me ajudar? Como faço pra recuperar esse HDCP? Talvez usando algum arquivo NVM da pasta Repair de alguma tv dessas que ainda esteja funcionando...?
      Dêem like no meu tópico por favor! Quero tentar baixar um NVM daqui do forum para ver se volta!!
       
      Criei esse post porque o que estavmos comentando foi deletado, assim abrangerá mais pessoas.
    • By Pedro Serigatto
      Pessoal boa noite,
       
      Fuçando nas configurações da minha TV, eu acabei dando reset do NVM, e como alguns aqui do forum já relataram, ela parou de funcionar corretamente.
      Fiz upgrade da PKG, instalei novos arquivos NVM e agora ela funciona bem, porém não consigo ligar o PS4 nela!
      Descobri, depois de muito tentar entender, que o HDCP Keys estão como Invalid, e que isso que impede que a tv se comunique direito pelo HDMI com o PS4... Alguém saberia me ajudar? Como faço pra recuperar esse HDCP? Talvez usando algum arquivo NVM da pasta Repair de alguma tv dessas que ainda esteja funcionando...?
      Dêem like no meu tópico por favor! Quero tentar baixar um NVM daqui do forum para ver se volta!!
    • By Joq's
      Olá pessoal, denovo estou aqui aqui para esclarecer algumas dúvidas.
       
      Seguinte, eu tenho uma GTX 1660 TI da Nvidia que não possui entradas VGA, apenas DVI (sem aqueles quatro pinos) e HDMI, acabei que estou com monitor VGA, então para resolver este problema conectei o monitor na placa mãe, onde possui as entradas VGA.
       
      Mas, acaba tendo um "no signal" do monitor.
       
      gostaria que me indicassem adaptadores que funcionam ou uma solução para esse conflito.
      outra dúvida que eu gostaria de tirar, e que a última vez que mexi no PC estava na resolução 800x600, teria algum problema de compatibilidade com o próximo monitor?
      apenas isto, obrigado
       
      Boa noite.
    • By isaac.lipe
      Boa tarde!
      Chegou esse not pra mim ligando mas sem imagem, suspeitei de memoria troquei fiz limpeza ,ficou mesmo jeito fiz regravação da bios continuou na mesma,fiz as medições na bios tem 1,8v
      memoria 1,34v no conector do lcd tem os 19v, única coisa que desconfiei foi processador depois percebi que estava aquecendo muito,retirei a chapa condensadora não consegue ficar com dedo em cima do mesmo, amigos alguma dica que pode estar  causando isso já não sei mais o que fazer. grato desde já...
       


SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...