Jump to content
luciana336

dúvida positivo unique 71R-A14HV6-T840 liga e não sobe vídeo

Rate this topic

Recommended Posts

Boa tarde amigos,estou com esse notebook na bancada que liga e não sobe vídeo.

 

 Alguém pode tem o Bios 71R-A14HV6-T840.

Todas as tensões estão oks,ja gravei duas bios de arquivos aqui do fórum e nada,nadinha.Teseti memoria,cmos,lvds,processador,pelei a placa e fiz teste somente com a memoria e processador e nadinha,srrs

Share this post


Link to post
Share on other sites

@Leonildo opa,no \LVDS ,pino 1=(esquerda para a direita) tem 3,313 v,pino 2= 3,313 v

já regravei o bIOS três vezes com arquivos bin diferentes  e nada.

Share this post


Link to post
Share on other sites

@luciana336 boa noite! Então, nem no monitor externo sobe vídeo ? Caps do teclado nada também? Vir que vc diz que tem todas as tensões e já fez todos os teste. Seguindo a sequencia start da placa vc tem todas as tensões do secundário?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Similar Content

    • By Valdir Rocha
      televisor sti modelo  com o modelo raspado, ja na placa pci principal está escrito le4050fda, o soft ware de atualização o mesmo do modelo le4050b(fda)/ como baixar?
       
    • By Tadomikaari
      Olá pessoal, bom eu tenho uma duvida, eu tenho um pc, com um i5 650 nele e minha fonte vai até os 336 w reais e 500w nominais e ele tem apenas processador um fan de 60mm um hd de 500 5 usb eu queria saber se eu colocar nele uma RX 550 nele a fonte vai aguentar,  obrigado a todos desde já 
    • By alexrj43
      Olá amigos me chamo alex Sandro  sou do rio de janeiro e estou com uma caixa amplificada modelo unic pm4200 USB ela veio de outra oficina e o cara arrebentou com as trilhas da placa do tda de saída porém tda está estourado não sei qual TDA é só está escrito tda 72 os outros números está com buraco e não acho o manual de serviço alguém poderia me ajudar por favor desde já agradeço






    • By georgeserrah
      Pessoal boa tarde, tenho um dell desse modelo e ele somente pisca o led power de mais ou menos de 5 em 5 segundos. Não da nenhum sinal mais.
      Na placa tem os 3,3v e os 5v. Já vi um caso semelhante no forum mais nao consigo acessar para prosseguir.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...