Jump to content
Borges Adriely

dúvida Dell 5566 MB LA-D871P Acende led branco e fica com consumo baixo

Rate this topic

Recommended Posts

Estou com o modelo da placa citado acima, logo na entrada o PQ178 e PQ740 superaquecem. 

 

O que eu já fiz: 

Retirei o PQ718 e injetei tensão no lado que a resistência ao GND estava zerada. 

Com isso um capacitor surgiu em curto. Retirei o mesmo fora e estava dando continuidade e 0 ohms de resistência. 

Substituí, o alto consumo da fonte não existe mais. 

 

Ao ligar a fonte na placa, acende um led branco, a tensão fica em 0.009V e ao startar o equipamento, o mesmo fica com consumo de 0.014A nada além disso. 

 

Importante lembrar que: 

Temos 3,3v na PL100

Temos 5V na PL101

Temos 1,7 na PL501

Temos 0V na PL200

Temos 0V na PL605

Temos 19V na PL704

 

A BIOS é um chip com alimentação de 3,3V da Winbond 25Q128FVSQ, já regravei a mesma com a versão mais atual do CH341A, que permite a gravação de arquivos com 16Mb. 

 

Como não há disponibilidade desse esquema na rede, estou com dificuldades de seguir na análise. 

IMG_20200114_005013.jpg

IMG_20200114_005033.jpg

Edited by Borges Adriely

Share this post


Link to post
Share on other sites

Tem algo que chama atenção, a bobina PL605, dá 0 ohms nos dois lados. Percebo que pela trilha da placa, ela vai para o processador.

IMG_20200114_143340.jpg

Share this post


Link to post
Share on other sites

@Borges Adriely mesmo que seja baixo o consumo, mas ele ainda existi!

13 horas atrás, Borges Adriely disse:

Ao ligar a fonte na placa, acende um led branco, a tensão fica em 0.009V

 

Share this post


Link to post
Share on other sites
5 horas atrás, Borges Adriely disse:

@Leonildo não tenho crédito para acessar. Meu pacote venceu, preciso renovar. 

 

acabei de te dar um joinha, baixa la  pra começar a analisar sua placa!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Similar Content

    • By Márcio J da Silva
      Tem um tempo que esse nobreak está guardado, funcionava normalmente, baterias novas, Moura. Meu pai refazendo a elétrica daqui, acabou distribuindo 220v para toda a casa, algumas lâmpadas queimadas e o nobreak deixou de mostrar carga na bateria. Ao abrir, umas das baterias estava vazando e a outra estava normal, tanto que a outra foi usada em um Back-UPS ES 600 em uso até hoje.
       

      Logo de cara, ao abrir, identifiquei esse resistor tostado na ponta, porém só está alterado de 50K para 42K:
       

      Esse capacitor que vai no resistor acima (no pólo positivo), aberto:
       

      Dos quatro diodos, lembro que dois estavam em curto e dois normais (pelo multímetro):
       

      Testei o varistor, mas não sei é exata pelo multímetro (Aneng Q1):
       

      A visão geral da placa:
       

      Montada:
       




      Semana que vem vou comprar o kit de baterias e esses componentes que apresentaram defeito. Alguém já passou por essa situação? De ter o nobreak ligado em 220v e acontecer o mesmo problema?


    • By KelBr
      Olá! Alguém pode me informar qual o nome desses "componentes" pretos parecendo uma gaiolinha? É uma espécie de borracha, praticamente sem elevação, como se fossem caminhos do circuito. 
      A placa é de um teclado musical, e estas gaiolinhas são pressionadas para que saia uma nota. Nas que estão inteiras a nota é executada perfeitamente, nas danificadas (a do meio por ex), a nota não funciona.
      Isso é consertável?  

    • By Augusto7744
      ALGUEM CONHECE TECNICO QUE REPARA O FLAT COF DE LCD ?
      Olá eu agradeço por estar lendo essa mensagem.
      Eu tenho um display LCD 32" que nao tem problemas na tela. O problema é que foi removido dois flat COF da tela.

      COF flat é semelhante a esse do anuncio


       
      Eu tenho um outro display LCD 32" de mesmo modelo que esta danificado a tela. Esse display tem o mesmo modelo flat COF do display acima citado.
      Esse link mostra uma pessoa consertando sem maquina industrial.

      You are not allowed to view links. Sign in or sign up.  
      Alguem conhece um tecnico que faça o reparo de retirar o COF de uma tela para outra tela ?
      Eu agradeço sua ajuda e tenha um bom dia.
    • By christian.ricard
      Boa tarde a todos, estou com essa famosa placa e achei alguns componentes queimados, R57, R58, R59, R60, R61,  analisando o esquema fiquei na dúvida da função dele e valores. Abaixo coloquei a tela do esquema.
       
      Agradeço pela ajuda. Abraços.

    • By Cleyton Torres
      Olá a todos. Estou com uma placa de um DELL (AAL14 LA-C571P Rev1.0(A00) 2015-06-08) onde ele liga, cooler gira, led acende e com mais ou menos 15 seg ele reinicia, não gera imagem. Verifiquei varios componentes e tudo ok. Penso que seja a bios corrompida. Se alguem puder disponibilizar essa bios eu ficaria muito grato.



SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...