Jump to content
Sign in to follow this  
joaopaulo

LG, 42PC1RV nao liga fica so com led branco aceso

Rate this topic

Recommended Posts

amigos essa tv nao liga fica so led braco aceso .

soltei as placas Ysus e a zsus mas nada nao chega tensao nela mas ao solta o conector ( p800 ) ai chega tensao e a fonte arma normal

obs : ja troquei a fonte nao e o defeito .

so falta a placa logica alguem sabe concerta esse defeito nela ?

Share this post


Link to post
Share on other sites

este p800 vai ligado a qual placa? pois algumas plasma a fonte vem ligada direta, e o que a faz ficar em stand by é a main. nao me recordo, mas veja se ela possui auto gen na control.

Share this post


Link to post
Share on other sites

possivel defeito na logica, teria de verificar algum curto ou algo do tipo, se 5v se mantem normal etc..

Share this post


Link to post
Share on other sites

resultado.jpg

<br>

@joaopaulo,

O que aconteceu?

 

Por favor, informe-nos sobre o resultado deste aparelho.

 

Caso o prefixo do tópico não seja alterado em breve para RESOLVIDO ou DEVOLVIDO este será trancado e não poderá mais receber postagens.

 

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...