Jump to content
Sign in to follow this  
petersoncara

Sony Vaio PCG-61611X DA0NE7MB6D0 Rev D = fritando muito quente.

Rate this topic

Recommended Posts

Olá pessoal boa tarde, estou com uma danone vencida aqui que ta dando dor de cabeça

 

placa: DA0NE7MB6D0 REV:D

CPU: Athlon II P360 DC 2.3Ghz

 

placa chegou não ligando, só abria led. Diagnostico básico bios corrompida, como estou com minha gravadora com problemas pedi um CI novo no ML recebi troquei e beleza maquina ligada.

 

Percebi que a maquina após algum tempo de uso, varia. Travava e desligava. dando o mesmo problema original da bios trocada.

Entrei no site da Sony e chequei a bios que veio gravada com o Bios Up-date. Legal ultima versão da bios instalada

BIOS: Insyde

Versão: R0210Z5

DATA 03/02/11

referencias obtidas no Aida64 Extreme Ed.

 

o que me apavora é que a maquina ligada com o básico, CPU + 2gb ddr3 + cooler e tela sem usb extras, somente o teclado usb e HD a maquina em um teste de loop simples de MS-DOS para Estressar o processador em 5 minutos trava e desliga.

 

Procedimentos já realizados.

Reballing do PN -

Troca do Ci bios

lavagem da placa

estufa

 

não sei mais o que fazer, estou pensando em devolver esta bomba!

 

no Aida a board ta passando dos 62º esta muito quente.

 

alguma dica????

 

Share this post


Link to post
Share on other sites

Verifica a tensão do VCore a o lado do processador e veja se não tem algum tensão alterada forçando o processador. Outra coisa... vc fez reball no PN, quando as esferas ou algumas delas não entram no ponto adequado de fusão, acabam ficando meio que apenas encostadas nos pads causando um mega aquecimento do chip, sugiro refazer o reball e colocar uma moeda de 10 centavos na hora de colocar o chip e ver o que acontece. Outra coisa... ja peguei diversos notes AMD com processador pifado que esquentavam pra caramba, tente outro processador da mesma geração. Espero ter ajudado, caso achar que mereço um joinha, ficarei grato.

Share this post


Link to post
Share on other sites

Verifica a tensão do VCore a o lado do processador e veja se não tem algum tensão alterada forçando o processador. Outra coisa... vc fez reball no PN, quando as esferas ou algumas delas não entram no ponto adequado de fusão, acabam ficando meio que apenas encostadas nos pads causando um mega aquecimento do chip, sugiro refazer o reball e colocar uma moeda de 10 centavos na hora de colocar o chip e ver o que acontece. Outra coisa... ja peguei diversos notes AMD com processador pifado que esquentavam pra caramba, tente outro processador da mesma geração. Espero ter ajudado, caso achar que mereço um joinha, ficarei grato.

Share this post


Link to post
Share on other sites

esse modelo e tipico esquentar sim. aqui chega alguns inclusive tenho ate um aqui. faço o seguinte ligo o cooler direto. mantou o fio preto e o fio amarelo no conector e o fio vermelho ligo na usb.

Share this post


Link to post
Share on other sites

so mais uma coisa verifica se o cooler não esta obstruído por poeira.

Share this post


Link to post
Share on other sites

Verifica a tensão do VCore a o lado do processador e veja se não tem algum tensão alterada forçando o processador. Outra coisa... vc fez reball no PN, quando as esferas ou algumas delas não entram no ponto adequado de fusão, acabam ficando meio que apenas encostadas nos pads causando um mega aquecimento do chip, sugiro refazer o reball e colocar uma moeda de 10 centavos na hora de colocar o chip e ver o que acontece. Outra coisa... ja peguei diversos notes AMD com processador pifado que esquentavam pra caramba, tente outro processador da mesma geração. Espero ter ajudado, caso achar que mereço um joinha, ficarei grato.

amigo obrigado pela atenção, o fato do reball não ficar 100% as vezes ocorre mesmo mas neste caso descartei 100% isso pois ficou zeradinho.... as esferas todas brilhando e deu legal a liga na placa. mesmo assim tentei hoje cedo refazer o reball pois poderia ser, afinal o vcore estava com todas as tensões ok. estou meio assim do processador também pois só tenho um processador menor aqui e este sony é chatinho para modelo de cpu.

apos o novo reball continua esquentando bastante. o interessante é que com testes como teste de Stress do Aida64 ele não desliga só desliga se forçar com o dos mesmo no loop indicando possível falha na CPU como o cliente usa Autocad to preocupado em a maquina cair e não ficar 100%. se tiver mais alguma dica agradeço.

Share this post


Link to post
Share on other sites

so mais uma coisa verifica se o cooler não esta obstruído por poeira.

obrigado pela ajuda amigo mas o cooler ta limpinho. ja fiz o testes do cooler sempre ligado também desliga. abraços

Share this post


Link to post
Share on other sites

JA VERIFICOU A ROTACAO DO COOLER?

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...