Jump to content
felipecrestanibjj

resolvido Gateway NE56R - Q5WV1 la-7912p - molhou e não liga

Rate this topic

Recommended Posts

Boa tarde, cliente relatou que derrubou chá no teclado, seco por cima e tentou ligar! abri para ver alguns componentes estavam oxidados, substitui e segue o problema, as vezes quando pressiono o botão power da um pequeno sinal que vai ligar e já apaga.

Tenho 3.3 e 5v na placa. 

esquema: 

 

fr_2162_size880.jpg

Edited by felipecrestanibjj

Share this post


Link to post
Share on other sites

na fonte de bancada, ao conectar o cabo o consumo fica entre 0.004 e 0.011. as vezes quando pressiono o botão power a tensão vai a + - 0.600 e volta para 0.011. injetando 3v nas bobinas de 3.3 e 5v o consumo vai a 0.089v mas nada aquece.

  • Nice 1

Share this post


Link to post
Share on other sites
(WARNING !!!) This topic has more replies. Sign in or sign up to view them.

  • Similar Content

    • By cristiano Azevedo
      Boas noite galera estou com essa placa da Dell mas a mesma nao liga , conferir algumas tensoes e tenho na placa 3.3 pl4101 e 5v pl4503 tenho tensao de 3v no botao power,  no o/i  os pinos 117 e 93 vai a zero com start  conferir os pinos :
       
      pin 4 = esta zerado
      pin 19 = ok
      pin 46 = ok
      pin 76 = ok
      pin 88 = ok
      pin 102 = ok
      pin 115 = ok
      se alguem puder me dar mais algumas dica fico no aguardo 
    • By Amaurício Suzano
      ja fiz testes de alimentação e te um componente aquecendo muito , preciso saber as voltagem que seguem a ele ja que não foi constatado curto na placa
    • By eletmoraes
      só fica com o led da bateria aceso .  Relata o cliente que ficou assim depois que foi colocado um cartão SSD de HD .  A tensão de 19V  está ok o mesmo da tensão de 3.3V da memoria bios . Não há componentes quentes ( sem aquecimentos em nenhum componente) .   Estou achando que seja só gravação de bios .  Há relatos de outros foruns que é  muito comum a chave do power dar problema nestes equipamento ( o botão do liga-desliga parece que faz parte do teclado) .  Estou pensando em conseguir a bios , fazer uma copia antes da bios dele  , salvar num computador e gravar a bios original novamente . 
    • By Wendell Nunes
      Depois que foi realizado a formatação começou a travar e reiniciar, fiz o procedimento da formatação novamente e ao aparecer o windows acaba travando e reiniciando!

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...