Jump to content
núbia pedro

resolvido Tv AOC Modelo- Le32s5970s fonte explodio a fonte e torrou vários componentes em SMD

Rate this topic

Recommended Posts

Está tv chegou na assistência com a fonte danificada, vários componentes queimados, ou seja não tem como efetuar a troca dos componentes sem saber a sua referência( Desde já agradeço a quem poder mim ajudar)

Edited by núbia pedro
  • Like 2

Share this post


Link to post
Share on other sites

@núbia pedro 

 

Para fazer downloads é necessário ter   ou

You are not allowed to view links. Sign in or sign up.
.

 

Altere o prefixo para "Em analise" e acerte o título para receber ajuda.

 

nm6H1x

Share this post


Link to post
Share on other sites
6 horas atrás, núbia pedro disse:

Está tv chegou na assistência com a fonte danificada, vários componentes queimados, ou seja não tem como efetuar a troca dos componentes sem saber a sua referência( Desde já agradeço a quem poder mim ajudar)

@CJ 

OK

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Similar Content

    • By guilherme Bucceni Alves
      Boa tarde!
       
      Estou com esta placa Power da caixa de som citada no titulo.
      só gera tensão até o trafo, depois dele não consigo mais medir tensão nenhuma.
      No capacitor principal e no transformador a tensão é de 317Volts, quando ligada em 220V.
       


    • By guilherme Bucceni Alves
      Boa noite!
       
      Poderiam me dar um auxilio para analisar esta TV AOC,
      A mesma não liga, nem liga o led. Antes de receber ela o Dono me disse que ficava somente com o Led Azul piscando e nao tinha nem sinal de imagem. Porém em minha oficina a mesma nem deu sinal.

      Desconectei os cabos, deixando a fonte isolada do resto da TV, Segue o que foi medido....:
       
       
       

    • By leo_tec
      Olá pessoal, estou com essa placa na minha bancada, ela liga após 2 segundos ela começa a bipar várias bips rápidos durante ums 4 ~5  segundos aí desliga e entra em loop repetindo o processo. fiz testes nos conectores da fonte 12v, 5v, 3,3 v não achei curto, achei 5v na bobina L4 e 3.3 no botão Power em stand by. Já regravei as 2 bios. Alguém já pegou defeito parecido que possa dar uma ajuda? Alguém poderia disponibilizar o esquema desta placa por gentileza? Dese já fico grato.
    • By mariomendes77
      Estou com essa placa do Xbox one , a fonte está boa e testada, o botão de lg/dl está funcionando, ao acionar o lg/dl a luz branca da fonte acende momentaneamente indicando a subida dos 12V e volta para amarelo dando um pim.
      Verificando as tensões notei que as do standby estão corretas.
      Verifiquei também que os 12V são acionados por 400ms e durante esse tempo a fonte de 5V standby é desligada e as de 5V  e 3,3v da operação normal deveriam iniciar mas o sinal de enable dessas fontes não aparece.
      O meu problema é seguir esse sinal na placa para saber de onde vem. Não está visível, deve estar em um dos layers internos.
      Se alguém souber uma maneira de achar o caminho do sinal de modo fácil eu agradeço muito.
      Nas fotos abaixo mostro a posição desse sinal na placa.
       
       

       
       

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...