Jump to content
Sign in to follow this  
elenicebezerra

cce ultra thin u25 (71r-c14cu4-t810) Liga o led power e desliga

Rate this topic

Recommended Posts

vi esse tópico aqui no fórum mas nenhum resolvido,então decidi compartilhar com todos.

peguei dois casos iguais de que a placa liga e desliga em seguida, mas sem sinal de curto nem nada, fui a procura de informação no forum e consegui a informação do Foxrider aqui- ]

então retirei o u19 e a placa ligou mas não gerou video, então medi as tensões e fiz dois jumper onde ficava a peça,como a foto abaixo. então a placa subiu video e esta funcionando ate agora.

 

outra coisa caso o sistema demore a entrar será necessário reinstalar o sistema.

 

se tiver ajudado da um joinha ai.

 

o nosso amigo do forum conseguiu jumpear corretamente para q a data e hora nao fique louca.

vou postar uma nova foto referente a do nosso amigo. vou colocar o link dele logo abaixo.

 

segue ai o link:

You are not allowed to view links. Sign in or sign up.

jumper_correto.jpg.3416a1e659009029550f303f3007bdcc.jpg

Share this post


Link to post
Share on other sites

Parabéns pela iniciativa, Elenice!!! Ainda não testei, mas se funcionar, vc terá descoberto a solução para um problema que vem se repetindo com muita frequência nessa placa mãe... joinha pra você !!!

Share this post


Link to post
Share on other sites
(WARNING !!!) This topic has more replies. Sign in or sign up to view them.
Sign in to follow this  

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...