Jump to content
Sign in to follow this  
rivaldo martins

notebook sim+ s3510 placa mae 6-71-W84T0-D02A GA

Rate this topic

Recommended Posts

estou com esse na bancado com o seguinte defeito ele liga normal aquece o processador mais sem video se algum amigo tiver uma dica eu agradeço

Share this post


Link to post
Share on other sites

Já testou com outro pente de memória? Ou mesmo aplicou WD ou antiferrugem no slot da memória? Mediu se tem tensão na memória? Caso já tenha feito esses procedimentos, regrave o bios. Faça também as medições para ver se o chio de bios está sendo alimentado. Veja se o chipset está funcionando

Share this post


Link to post
Share on other sites

que processador é intel ou amd verifica a amperagem se for amd e estiver abaixo de 1.5 o consumo e com todas as voltagens corretas faz ME na PN e se for intel é mais raro da problema de PN mas dá também se caso estiver o consumo abaixo de 0.70 pode ser PN também mas antes de fazer qualquer ME faça as medições das bobinas se tiver tudo ok regrava a bios hehe espero que tenha ajudado...

Share this post


Link to post
Share on other sites

amigos eu já andei fazendo todos os procedimentos que os amigos mim mandaram, sem sucesso algum amigo tem o arquivo da bios desse notebook

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...