Jump to content
Sign in to follow this  
DigitalEletronica

Placa mãe J14IM2X QUEIMANDO CI-OZ8602 !!!

Rate this topic

Recommended Posts

Estou com um note Positivo Sim+ ( placa mãe: J14IM2X ), ele chegou pra mim sem ligar nada... Troquei o CI-OZ8602  e voltou a funcionar; funcionou durante pouco tempo, desligou sozinho e ficou morto novamente,  igual no início. Aí verifiquei que o CI-OZ8602, havia queimado de novo... Alguém já pegou esse defeito ? Agradeço desde já ...

Share this post


Link to post
Share on other sites

BOm dia, Amigo eu peguei um caso igual o seu, e era a bateria que queimada esse CI, tentou usar ele sem bateria para testar?

 

 

Espero ter ajudado

 

Abraços

 

Paulo.

 

Share this post


Link to post
Share on other sites

Comprou esse CI onde? Veio na embalagem? Pode ser que ele tenha vindo com defeito. Além disso, que fonte o cliente esta utilizando, universal?

Share this post


Link to post
Share on other sites

Obrigado pela atenção dos amigos !!! ramos87, estou testando só a placa mãe, irmão, sem bateria ... CJ, comprei no E-bay, meu amigo, veio lacrado, tudo certinho... Aliás já usei 5 CIs dessa remessa que comprei e todos funcionaram normal e nessa placa que estou mexendo agora, troquei duas vezes e queimaram os dois...

Share this post


Link to post
Share on other sites

nesse caso que peguei eu tbem troquei a bateria e não queimou mais.

 

abraços

 

Paulo.

 

Share this post


Link to post
Share on other sites

no meu caso era um philco com este mesmo ci, troquei 1x e tambem queimou, ao trocar verifiquei que estes resistores ao retor estava pretos, troquei os dois e troquei o ci novamente, ficou 100 % nao queimou mais, o not ligou perfeito, e carregou a bateria perfeito

Share this post


Link to post
Share on other sites

Darlanzbruffati, obrigado pela sua atenção !!! Vou tentar sua dica... Só tem um detalhe, meu amigo... Resistor não entra em curto; ou ele abre, ou altera seu valor... Abraço !!!

Share this post


Link to post
Share on other sites

É amigão vê não usa carregador universal, como CJ falou é problema queima muita coisa, deixa técnico maluco, até problema no touchpad eu já vi... bom fora isso verifiquei os componentes ao redor e se a alimentação que chaga nele não tá alterada.

Share this post


Link to post
Share on other sites

Darlanzbruffati, obrigado pela sua atenção !!! Vou tentar sua dica... Só tem um detalhe, meu amigo... Resistor não entra em curto; ou ele abre, ou altera seu valor... Abraço !!!

 

exatamente isso, desculpe, eles estavam abertos, estavam é causando o curto no 8602gn

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...