Jump to content
Sign in to follow this  
gilmairon

devolvido Asus - p8h61-m lx3 r2.0 - nao da video onboard

Rate this topic

Recommended Posts

boa tarder

to com uma plca mae asus na minha bancada marca asus modelo 98h61-m lx3r2.0

ela nao da video onboard mais coloquei  placa de video off-board funciona  normalmente

quero consertar onboard  alguem tem alguma dica. medi os Fusível com 0 que tava perto saida de video e tudu ok

Edited by FLAVIOTECH

Share this post


Link to post
Share on other sites

verifica o circuito de video, capacitores, bobnias, pode até ser  bga. veja se ele esquenta ou fica frio, veja se ele apresenta alguma anomalia por cima dele.

Share this post


Link to post
Share on other sites

Desculpe a ignorância mas já resetou a bios ou verificou nela qual o vídeo primário?

vlws

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Similar Content

    • By Marcelo Aguiar
      pessoal estou com esse mac que começa iniciar e reinicia sozinho, não entendo muito do sistema da Apple, tentei instalar a versão online e ele começa e da erro, ja tentei em redes diferentes e da a mesma coisa, ele não acessa o utilitário de disco, quando eu tento ele carrega e da uma tela toda azul e trava nela, criei uns 4 pen drives bootavel, mas quando inicia ele não reconhece o pen drive, já tesei com pen drives diferentes também, resumindo só fica nisso, mostra a maçã, a barra que vai carregando e quando chega ao final ele reinicia e começa tudo de novo. 
    • By Gabriel Pottmeir
      Olá a todos, estou com um Dell Inspiron I14-3442-a10 fx3mc rev:a00 que não liga 
      quando vou tentar ligar ele pisca o led ao lado e não liga, mas se eu ficar pressionando o botão power varias vezes ele liga, aí funciona tudo normal mas quando eu desligo e deixo uma 3 horas desligado volta dar o mesmo problema  
    • By claudio marcio moura
      Bom dia Amigos!
       
      Estou com um notebook Samsung NP270 que liga e não da vídeo, já regravei a bios, troquei memoria, processador, tela e nada 
       
      Tentei com monitor externo e teclado externo.
       
      Alguém pode me dar um caminho para resolver... 
       
      Foi resolvido com a troca da bobina que fica ao lado do processador estava 4m curto com o terra.
       
      Gostaria de agradecer a todos pela ajuda vou colocar os joinhas ok 
    • By tecnica pc
      Acabei devolvendo o notebook ao dono, sem o esquema elétrico não tinha muitas opções. Valeu pela atenção.
    • By Oliveira Tec
      essa tv quando liga ela as tensões de VS e VA aparece e vai caindo de vagar ja analisei a placa Y sus esta normal sem curto,
      e percebi q quando desligo as tensões de VS e VA da placa fonte fica mesma coisa as tensões de VS e VA so estabiliza quando retiro a placa y sus
      alguem pegou esse defeito.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...