Jump to content

Rate this topic

Recommended Posts

Saudações a todos!

Alguém saberia informar se esses componentes destacados em preto são capacitores? Alguém saberia quais são? O Manual de Serviço que encontrei na internet não aborda esses componentes. Meu celular não mostra 4.2 V no conector de bateria quando plugado no USB/Carregador. Ele fica oscilando a tensão. Talvez por isso não carrega bateria. Já troquei a placa de carga, mas problema persiste. testar com a condutividade com multímetro nesses componentes eles dão continuidade, o que não seria comportamento de um capacitor normal. Obrigado!

Asus ZD551KL.jpg

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Similar Content

    • By Jairo Teletronica Pinhal
      Esquema Amplificador Unic ZX 600 e ZX 800
      Esquema Elétrico Amplificador Unic Zx 600 e Zx 800
      Uploader Enviado 05-04-2020 Categoria You are not allowed to view links. Sign in or sign up.  
    • By Jairo Teletronica Pinhal
      Esquema Elétrico Amplificador Unic Zx 600 e Zx 800
    • By eletmoraes
      Tenho um modulo amplificador SD3000  que o cliente levou para eu dar testada e até já tinha comprado uns diodos duplo que ele achava que taria pifado mas na real estava bom .   Aprovetei e testes todos os componentes diodos e mosfet da placa sem achar nenhum pifado.   A única coisa que achei foi um dos conectores preto  de baquelite pequeno que estava com solda fria .  Tenho uma bateria de 12v/7A comigo , tem como testar usando uma lâmpada ou algo assim pra servir de proteção e eu poder testar o modulo ? 
    • By Elizeu Silva Bandeira
      Boa tarde, estou iniciando em manutenção de notebooks, e estou com um notebook da Acer modelo E5-571 que acende o led azul mas não inicia. Desmontei para verificar as medidas e verifiquei que um mosfet de endereço PQ304 está estranho, quando faço a medida dele sem ligar a fonte pego o multímetro coloco na posição de diodo e coloco o positivo no source e o negativo no dreno ele me dá um valor de 512 em qualquer um dos source ou dreno, até ai tudo bem, mas quando  jogo o positivo no gate para ele armar ele zera estes valores, ok, mas se eu seguro por alguns segundos o valor começa a subir, mesmo eu não tendo colocado o negativo no gate para ele desarmar... Será que este mosfet está com defeito? Se alguém puder me ajudar, muito obrigado.
    • By joaodalvi
      Boa tarde amigos. Sou iniciante, então desculpem qualquer gafe ou obviedade que possa ter me passado despercebida. Estou com um RV411 que não liga para reparos. Ao conectar o carregador não há o acendimento do LED equivalente e obviamente sequer há resposta ao tentar apertar o botão de Power. Já verifiquei que o dc Jack está ok, pois há 19V na placa em alguns pontos. Logo chamou a atenção um CI visivelmente estourado, que me parece ser um mosfet que não sei ainda a função pois não achei o esquema dessa placa. O circuito tem a serigrafia 423286M, conforme a imagem. Podem me ajudar a encontrar um CI equivalente para eu poder prosseguir no diagnóstico? Caso alguém tenha esquema ou boardview dessa placa, poderia fazer a gentileza de o compartilhar? 
      Um forte abraço e muito obrigado. 





SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...