Jump to content
Sign in to follow this  
fabergamin

netbook gateway LT41P06u nao instala o windows

Rate this topic

Recommended Posts

boa tarde pessoal,

esse netbook ta osso, ele vem com o windows 8 instalado em UEFI, o cliente nao conseguiu dar boot no windows 7 para instalar tirou o hd, apagou TODAS as partições do disco em outro note, e voltou com ele para o gateway, so que apartir dai, ele detecta apenas o hd no setup e nao adianta desabilitar o UEFI que ele continua a nao encontrar boot, ja tentei pendrive e drive de DVD externo mas a bios simplesmente nao detecta nenhum dispositivo para boot, parece que continua com o UEFI habilitado.

 

image.php?di=BOUX

opções do security boot desabilitados

 

image.php?di=TYE0

veja que mesmo desabilitando e reiniciando não há nenhum dispositivo além do hd detectado

alguma dica pessoal?

Share this post


Link to post
Share on other sites

esse ai tem que criar as particoes via DOS, peguei esses dias atras, vou achar aqui o tutorial e ja te envio

Share this post


Link to post
Share on other sites
(WARNING !!!) This topic has more replies. Sign in or sign up to view them.
Sign in to follow this  

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...