Jump to content
Sign in to follow this  
vaika

devolvido LG 50pa4500 liga e desliga

Rate this topic

Recommended Posts

Olá amigos do forum ! estou com uma tv LG 50pa4500 pra consertar, nao liga ou apaga apos um segundo, a fonte esta ok com medicoes ok, desconfio da placa principal. Alguém já pegou alguma LG assim, por favor da uma ajuda, agradeco desde ja!

9fRZbL

Share this post


Link to post
Share on other sites

Bom dia,

 

Estou com um televisor do mesmo modelo, defeito só fica em stand by, ja testei a fonte esta tudo OK, não esta chegando comunicação no CI IC 505, tudo indica que bastaria regravar, alguem pode ajudar?

 

Share this post


Link to post
Share on other sites

Olá amigos do forum ! estou com uma tv LG 50pa4500 pra consertar, nao liga ou apaga apos um segundo, a fonte esta ok com medicoes ok, desconfio da placa principal. Alguém já pegou alguma LG assim, por favor da uma ajuda, agradeco desde ja!

Por ser uma tv de plasma ela tem na placa as tensões especificadas pelo fabricante, se as tensões batem o segundo ponto é fazer o auto-gen.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Similar Content

    • By MSInfoHelp!
      Boa tarde, estou com esse notebook em minha bancada com o defeito não liga, esta sem nenhuma tensão, apenas na bobina do circuito da bateria, não encontrei esse esquema pra download e nem boardview, alguns componentes aquecem próximos a PL4501 e PL4502, feito a analize em escala de diodo reversa a PL4501 esta com baixa resistência, alguma dica?



    • By MSInfoHelp!
      Boa noite, estou com esse notebook em minha bancada que fica reiniciando em loop, tenho 3 e 5v, mas 1.5v nem com a máquina ligada, se injetar 1.5v na pl401 a máquina não reinicia, porem não gera video e a tensão na pl401 cai e fica oscilando mesmo na fonte de bancada, ja regravei as 2 Bios, troquei os chips, me e nada... alguna dica?
    • By MSInfoHelp!
      Boa tarde, estou com essa placa mãe Asrock h55m-le que ao mandar reiniciar não da vídeo, alguma dica? Cara de ser BIOS, álguem tem essa BIOS 1.80?  
    • By Marcelo Aguiar
      pessoal estou com esse mac que começa iniciar e reinicia sozinho, não entendo muito do sistema da Apple, tentei instalar a versão online e ele começa e da erro, ja tentei em redes diferentes e da a mesma coisa, ele não acessa o utilitário de disco, quando eu tento ele carrega e da uma tela toda azul e trava nela, criei uns 4 pen drives bootavel, mas quando inicia ele não reconhece o pen drive, já tesei com pen drives diferentes também, resumindo só fica nisso, mostra a maçã, a barra que vai carregando e quando chega ao final ele reinicia e começa tudo de novo. 
    • By Gabriel Pottmeir
      Olá a todos, estou com um Dell Inspiron I14-3442-a10 fx3mc rev:a00 que não liga 
      quando vou tentar ligar ele pisca o led ao lado e não liga, mas se eu ficar pressionando o botão power varias vezes ele liga, aí funciona tudo normal mas quando eu desligo e deixo uma 3 horas desligado volta dar o mesmo problema  

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...