Jump to content
Adriano Salcides

dúvida Bios Notebook - ibyte active 5 ncl6061 intel HM55

Rate this topic

Recommended Posts

preciso atualizar a bios deste notebook ibyte active 5, pois quando coloco um processador i5 primeira geração ele só inicializa se primeiro entrar no modo de segurança e aguardar uns 10 minutos e depois reinicializar, dai ele entra normalmente, se tentar iniciar normalmente ele fica em looping e não inicia....mas se fizer como expliquei primeiro em modo de segurança e aguardar e depois inicializar ele funciona normalmente (portanto não é defeito no processador até pq testei com 4 e todos funcionam perfeitamente...acredito ser atualização da bios pois com um processador p6200 dual core ele inicia normalmente....alguém tem um dica por favor....

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Similar Content

    • By jardelolo22
      Ola tudo bem ? espero que sim. eu nao tenho conhecimento em eletronica queria que me ajudassem com essa placa ela esva funcionando bem ate que a caixa de som caiu quebrou o controlador de volume e esse componente que esta na seta em vermelho so que nao consegui achar qual pra fazer a troca, agradeço a todos que poderem ajudar.







    • By Júlia Cortez
      Boa noite. Tenho um sinal senoidal em torno de 900kHz (obtido de um PWM filtrado), que pretendo utilizar como fonte em uma carga RL. Assim, necessito que esse sinal seja estável, para que eu consiga seguir com minhas análises. No momento, meu sinal permanece estável com indutâncias mais elevadas, ao reduzi-las drasticamente, há a distorção na alimentação (redução de tensão e deformação). Minha primeira causa que pensei foi que meu sinal não está suprindo corrente. Caso não seja isso, qual seria será o melhor caminho para garantir o desacoplamento/isolação da fonte? Grata desde já por qualquer ideia.
    • By Jairo Teletronica Pinhal
      Ola Amigos, estou precisando de ajuda, Macbook pro A1322 2008, ao instalar o sistema operacional via pen drive ou até HD, carrega o sistema até 50% e aparece tela sinal proibido (estava normal mas com Catalina patcher) mas meu filho preferia Mojave ou Sierra, entao formatamos HD, e quem diz que consigo voltar o sistema,  nenhuma versão volta , não tem jeito, fizemos todos procedimentos de reset, e nada, alguem pode me ajudar?
      Precisaria de uma imagem total de um HD
      " a função command +R não funciona (tela branca) função reset funciona, função tecla option funciona "
       
      Video em anexo
       
      Imagem 0 Incialização sem Pen drive somente HD ( faltando parte do sistema operacional)
      Imagem 1 tela branca sem pen drive sequencia da imagem "0"
      video 2 boot instalação MACOS com pen drive
      video 3 avanço instalaçao com  com pendrive
      video 4 parada da instalação nos 50%
       
      Conseguem me Ajudar
       
      IMAGEM 0
       

       
      IMAGEM 1
       

       
      VIDEO 2

       
      VIDEO 3

       
      VIDEO 4

       
       
       
    • By T Costa World
      Olá, gostaria da ajuda do pessoal aqui do fórum para meu projeto de atualização do meu  Mini 57 Twin Amp Fender.
      Gostaria de colocar bluetooth e bateria que dure mais e  recarregável nele.
      Sou bem iniciante mais consigo fazer umas soldas hehehe.
      Andei pesquisando  e minha principais duvidas são:
      Qual bateria de maior duração posso colocar? Ela já é 9v? senão como aumentar ou baixa a voltagem?
      Consigo carregar com a fonte externa 9v? Tenho que colocar uma placa de controle de carga?
      Como alimentar o bluetooth que é 5v?
      Dúvida, dúvida e mais dúvidas.
      Para alguns que pensarem em falar "e mais fácil comprar uma nova" até concordo mais fala aí este estilo retro e demais kkk
      Desde já obrigado a todos.
       


    • By cognsys
      Olä!
       
      Placa de vídeo ligava normalmente, parando de repente de um dia para outro, após desmontagem para troca de placa mãe.  Realizando análise na placa de vídeo, constatou-se um transistor deslocado, com contato solto.  Alguém poderia ajudar em informar qual model/tipo desse componente?  Segue imagens abaixo.
       
       


SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...