Jump to content
Michicomic3

resolvido Arquivo Eprom do satlink s6916

Rate this topic

Recommended Posts

Pra quem esta tentando gravar a epron do satlink 6916 segue um link com a raiz do mesmo para regravaçao por gravadora (BIM)

 

 

quem achou util me de um joinha pra me ajudar tambem por favor

Edited by Michicomic3
link externo

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Similar Content

    • By marcomance
      bom dia a todos.
      preciso regravar a bios desse note o problema é que o ci esta raspado não consigo identificar a numeração
       única coisa que da pra ver é mx25l   o restante não tem como saber .
      será que algum colega poderia me informar o modelo certo?
      desde já agradeço a todos obrigado.
       
    • By BlackDiamond
      Quando elevo a tensão o curto aparece, pode ser 1v ou 30v que o curto aparece mesmo a fonte estando com os bournes vazios.
      Isso começou hoje. Estou desconfiado do potenciômetro que a tempos vem apresentando problema de pular a voltagem para valores maiores. Será que o potenciômetro pode estar subindo esse curto? Uso muito a fonte, ela me faz muita falta. Será que alguém já passou por esse problema?
      Saberiam me dizer qual é o knob regulador de tensão dessa fonte?
       
      😬
    • By ribeirodanilo93
      Boa tarde meus amigos. Estou com um desktop aqui, placa mãe I61MG4, é o computador do meu uso na verdade..
      O que ocorre é que ela liga, dá vídeo, consigo acessar a bios, mas quando vai iniciar o sistema ela começa a apresentar artefatos (não tenho placa de vídeo dedicada) Já fiz um clear cmos, testei outros hd’s e nada. Alguém teria uma ideia do que pode ser ?


    • By claudeir.charles
      Olá pessoal, estou com a placa da Dell E6440 modelo VAL90 LA-9931P ela não liga, No inicio o mosfet pq104 estava com curto, os +5VALWP passa por ele, conforme mostrado na imagem abaixo,  fiz a substituição resolveu o curto mas PU100 (PWM) não liberou os 5v. Verifiquei se estava chegando o VIN no pino 12, está chegando 17,45V. Minha dúvida é será que o PWM não está liberando os 5v porque está chegando 17,45v no VIN?

    • By gilmar figueiredo
      Ola pessoal, estou com esse note Lenovo G470 placa LA-6759p sem liga na bancada, eu ja fiz o seguintes teste.
      Já regravei as duas bios do U33 da bios e o U5, ja troque o Super IO por um novo o U31, e ja troque o U4 que é o PCH.
       
      Eu notei que está havendo alguma proteção do IO, pois sinal EC_ON de 3,3 que vai no gate do Q106 cai para zero, isso desarma tudo,
       
      como saber o que estar acontecendo?

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...