Jump to content
Sign in to follow this  
dilo

dúvida pandemia covid19

Rate this topic

Recommended Posts

Boa tarde   meus irmaos de profissão!!!  Deus abencoe  a todos ..como vcs estão enfrentando esta situção do isolamento social em suas comunidades  e  suas familias... espero de coração que todos  estejam bem ,,gozando de boa saude..... grande abraço a todos do amigo "dilo"   ..paz de cristo

  • Like 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Similar Content

    • By Taylor Ávila
      Boa noite, estou com 2 placas GTX 770 apresentando defeitos, uma veio da sucata para retirada de peças porem a outro era de meu uso e essa que estou tentando reparo, ela tem 0,89V no vcore, 1.6vram, ela estava apresentando vídeo somente pela porta DVI, já a algum tempo parou de dar vídeo pelo HDMI achei que pudesse ser algum dano na saída HDMI e passei a usar o adaptador DVI, porem recentemente ela parou de dar vídeo, então pensei que pudesse ter corrompido a bios ou algo do tipo, então iniciei ela pela saída onboard e a placa foi reconhecida, coloquei para instalar os drives e fui dormir, quando acordei pela manhã coloquei para reiniciar e agora não é mais reconhecida, cerca de 7,4ohms de resistência no vcore, teriam alguma ideia de teste que possa fazer? tenho o boarview de uma similar e não consigo localizar o defeito, talvez seja GPU ou BGA, porem se tiverem ideia de mais algum teste que eu possa fazer ficarei grato!
    • By joelsj
      Amigos, estou com um painel da Crestron TPS-4I e o mesmo está com intermitência, ainda não consegui achar o esquema dele, alguém pode me ajudar?
      Consigo fazer ele ligar por um tempo, porém, depois que desliga ele por um tempo, tipo como se descarregasse algum capacitor, aí ele para de funcionar. A fonte principal tem 3.3, 5, 1.05 e 26 volts DC
    • By gus_hex99
      Boa noite queria saber se o Gravador De Eeprom Ezp2019 consegue gravar a bios Winbond 25032BVSIG ela é uma flash
      SOP 8 Pinos 3Volts , 32M bits
    • By gus_hex99
      Boa noite queria saber se o Gravador De Eeprom Ezp2019 consegue gravar a bios Winbond 25032BVSIG ela é uma flash
      SOP 8 Pinos 3Volts , 32M bits
    • By edulorde
      olá tenho essa placa mãe com um Pentium G870 e comprei uma placa de vídeo rx550 pulse da Sapphire tentei eu mesmo instala-la mais não funcionou ache que era a fonte e comprei uma da gigabyte 550w tentei novamente e não funcionou mandei para um técnico que nem me falou o que fez me cobrou 120R$ e não consertou, pesquisei e vi pessoas falando que poderia ser a bios gostaria de saber se a bios que o FDONATO postou resolveria essa problema desde já agradeço

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...