Jump to content
Sign in to follow this  
BlackDiamond

resolvido Wattimetro Wiring Type Power Monitor P06S-100

Rate this topic

Recommended Posts

Comprei esse aparelho e gostaria de inclui-lo num projeto de uma lâmpada série mas, não consigo achar a melhor forma de liga-lo. Se alguém puder me ajudar com um passo a passo ficarei grato.

Existe um projeto no Youtube de uma "Lâmpada Série Sofisticada" que tem ele só que não consigo entender como é feita a ligação, existem quatro terminais atrás e dois sei que ligam as duas fases mas, não sei como ligar o restante.

🤒

Edited by BlackDiamond

Share this post


Link to post
Share on other sites

Façam a ligação das duas fases nos terminais 3 e 4 e nos outros terminais liguem o toróide que vem com o Wattimetro e coloquem o toróide no fio que vai às lâmpadas. Obs: o toróide tem o lado certo a ser colocado dependendo da fase ligada, ele vem com uma seta gravada em cima e aqui no meu projeto deu certo com a seta voltada para o Wattimetro.

😁

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Similar Content

    • By Roberto275803
      Colegas,
       
      Estou com 2 maquinas desta com os mesmos sintomas, tem todas tensões em standby, quando liga a fonte assimetrica o consumo é de 19 mA e não dar sinal algum ao apertar o botão de partida. O consumo não se altera como se a placa não tivesse recebendo comando algum.
       
      Eu gostaria da ajuda dos colegas no sentido de regravar o EC desta placa usando o equipamento Svod3 . Eu já tentei de tudo, estou usando um flat de 30 pinos e passo 0.8 mm. Faça tudo correto nas duas placas, mas ao acionar o Read para ler o SIO ele sempre informa que não encontrou o ITE, não reconhecido. É um IT8995E - 128
       
      Alguem já conseguiu ler e regravar este SIO com o SVOD3 ? Tem algum video, alguma dica?
       
      Eu gostaria de fazer isto antes de mexer mais na placa.
    • By smokey_zeus
      Estou com xbox one fat na bancada que não gera imagem na TV. Já troquei os capacitores, resistores, bobinas e o conector HDMI.
       
      Alguém sabe o que pode ser? Será o chipset?
    • By Brunopaciello27
      Boa tarde! 
      Gostaria da ajuda de vocês.
      Tenho uma caixa portátil da philco. Marca pcx550 e a bateria dela dura pouco. Queria saber se consigo substituir a bateria interna por alguma outra que dure mais tempo! E qual seria?! 
      Agradeço desde já!
    • By johw
      Pessoal recebi em minha bancada essa tv da lg, 47lm6200, chehou com o sintoma de ligar e travar na logo, então tentei todos os procedimentos para regravar a firmware e não consegui, fiz reballing da gpu achando que fosse ela, mas continuou com o defeito, então decidi comprar uma placa sucata do mesmo modelo da tv e usar apenas a nand, feito isso a tv funcionou perfeitamente, a imagem da logo e nos menus ficam perfeitas, mas quando vai para o vídeo ou canal o que seja, ela apresenta artefatos na imagem. Já verifiquei cabo lvds, refiz o reballing e nda.. Alguém tem uma dica do que pode ser o defeito??
       
      Detalhe que verifiquei nas placas, a placa doadora da nand é de código: EAX64434210-1.0, e a placa original da tv é: EAX64434205-1.0....Não sei se essa pequena mudança de versões nas placas acarretaria nesse defeito, mas acredito que não..

    • By Von Held
      Olá pessoal,
       
      Estou com esta impressora HP DSJ 100 onde a mesma apresenta defeito no circuito que controla o cooler da mesma. A placa está carbonizada na região do conector do cooler e o transistor smd Q401 está em curto. Tem também um capacitor smd que não consigo ver o número na placa e que está danificado. O transistor smd tem a identificação 2X. Alguém teria o esquema ou uma referência destes componentes ou equivalentes que eu possa colocar no lugar. A propósito a fonte está funcionando. Estava com erro de inicialização devidos alguns capacitores estufados que já troquei. Quem reparou esta fonte anteriormente ligou o cooler no circuito de 3,3V, mas o cooler é de 12 V e gostaria de refazer o circuito correto. Agradeço a ajuda de todos.
       
      Abs, Sérgio

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...