Jump to content
Sign in to follow this  
nolida

dúvida Notebook Positivo Ultra S2490 mb W540EU - desligando sozinho

Rate this topic

Recommended Posts

Estou com um notebook positivo ultra s2490, de uma hora pra outra passou a não ligar nas primeiras tentativas, ele liga e desliga em aproximadamente 5 segundos na primeira tentativa, na segunda tentativa ele liga acende a tela e desliga dinovo, na terceira tentativa ele liga e vai direto pra bios zerada tendo que configurar data e depois ele reinicia e funciona normalmente até que se desligue ele dinovo e toda vez que vai ligar ele repete esse padrão descrito acima.

Se alguém puder me ajudar agradeço.

Share this post


Link to post
Share on other sites

@nolida 

 

seu tópico foi movido para a área correta.

 

Saiba como selecionar a área correta para criar o seu próximo tópico »

You are not allowed to view links. Sign in or sign up.

 

hhUvRH

 

Informe também os testes realizados na placa.

 

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Similar Content

    • By Frank Cavalcante
      Minha TV Toshiba modelo DLED 43L2500 travou na tela de inicialização. Fica a logomarca na tela e não responde aos comandos. Precisava de ajuda pra baixar a atualização do software.
    • By Adrianosnto
      Eu já comprei uma fonte nova e percebi que a minha tava Boa o problema eu creio que está na principal já troquei os dois ci 9889 e nada 
      Não sei o que fazer 
      A da uns joinha aí para eu poder baixa o esquema aqui desde já agradeço muito obrigado
       
    • By Gregório Jório Santana
      Minha TV semp toshiba  modelo wl800i3d estava já há 4 anos com um problema. só funciona a entrada video componente. agora ela não liga. o botão de power ficar piscando em vermelho. ao tentar ligar, parece que ela tenta 'armar' mas não 'conclui'.. alguém teria alguma sugestão ? obrigado
    • By sergio oliver
      Boa noite! estou com uma impressora canon mg2410, onde a luz do power fica ligada, mas a luz do alerta não para de pisca. Então fiz os procedimentos do reset várias vezes, porém não voltou a imprir. neste caso regravando a eprom voltaria funcionar normal e onde posso conseguir o arquivo por getileza?
    • By pudimathias50
      amigo valcele estopu comum problema semelhante é um s425 esta morto,só que no pq3 tem 19v somente no dreno no sourse gate 0v e no pq2 0v em todo ele.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...