Jump to content
Sign in to follow this  
Gerlian Silva

resolvido Fonte atx não liga

Rate this topic

Recommended Posts

O título do tópico deve seguir o padrão EBR : marca e modelo + defeito.

O prefixo resolvido, deve ser alterado para duvida.

Utilize sua primeira  mensagem, em editar, e faça a correção.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Similar Content

    • By alexcefet
      Esta tv na placa t con capacitores c49 e c49 em curto , tirar eles que o curto some e fusivel f1 em aberto
    • By Antonio vm
      Ola meus amigos, estou com esta placa que a PL401 (3v) encontra em curto no sentido do PJ402, mais ja injetei tensão o que aquece são as ponteiras da fonte e mais nada placa, alguem ja passou por isso que possa me orientar em algo.
    • By Antonio vm
      Boa tarde amigos estou com esta placa que não liga esta morta.
       
      consumo 0,000 mah
       
      primeiro reparo feito o jumper do PQ311 do dreno para o source, apos isso continuo a mesmo consumo
       
      não tenho nem 3v e 5v
       
      PU401 pinos 2,3,4 e 5 - 20v
      PU402 pinos 2,3,4 e 5 - 20v
       
      pino 31 do teclado - 0v
      bios pino 3,7 e 8 - 0v
    • By Dionatha Alves
      Esse note asus ao apertar power, o led branco acende e a placa libera todas as tensões nas bobinas, e logo desarma as tensões de 1.3v da memoria e 1.7v (que imagino ser do pch) e logo aparece novamente, ficando nesse loop infinito, a placa fica ligando e desligando, mas mantendo todas as outras tensões estáveis, apenas essas duas citadas que ficam indo e vindo, o led branco tbm liga e apaga conforme a placa desarma. Liguei a placa com tudo desconectado e o problema continua.
       
    • By Nogas
      Notebook LG R480 - DA0QL3MB8F0 - não liga
      procedimentos:
      - troca c.i. bios, gravado arquivo do forum
      - troca bateria cmos
      - me pn e ps
      - troca do super i/o
      - tensoes primarias todas ok
      - nao libera MAINON, SUSON, S5_ON
       
       

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...