Jump to content
JAIRO JARBAS DE FREITAS LO

esquema NOBREAK MARCA APC MODELO RT 1500 XL - 120

Rate this topic

Recommended Posts

Eu estou me batendo e ainda não abandonei a manutenção deste Nobreak se tiver alguem para trocar umas figuras, eu tenho parte do esquema levantado e fui construindo e consertando a fonte PFC

agora tenho ele operando pela partida a frio e pela rede eletrica. Preciso resolver o alarme com erro 10001, se alguem se habilita, desde já agradeço.

 

Cenário:

 

Liga ele entra em operação online, interronpendo a rede eletrica não fica no inversor e da o alarme 10001.

Sendo que o tempo todo o inversor estava operando.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Similar Content

    • By vilmarbelli
      placa mãe jv50-pu mb (acer) esta ligando mas não apresenta imagens, pois já fiz os procedimentos básicos como, colocar outra tela, conectores, bateria da bios oxidação, porem preciso
      de fazer uma analise melhor usando o esquema elétrico e o mesmo não tenho. obrigado!   
    • By coelectron
      LA-D707P
      Esquema LA-D707P
       
       
      Submitter Submitted 10/19/2020 Category You are not allowed to view links. Sign in or sign up.  
    • By coelectron
      Esquema LA-D707P
       
       
    • By (FERMATICA)
      Olá,
       
      Essa fonte está sem 5vsb, mesmo trocado TNY280, testado os diodos do primário e resistências e estão normais.
      Tensão de 167V no capacitor principal, os FETs Q21 , Q2 Ok. Q1 ok.
       
      Agradeço a colaboração.
       
      At
       
      Fermática




    • By Von Held
      Olá pessoal, estou com este nobreak Ts Shara Ups Compact 600, onde o mesmo não entra no modo rede, mas o carregador está funcionando normalmente. Em modo bateria o funcionamento é normal. Quando ligo o cabo da rede o relé atraca, mas ao acionar o botão do painel só acende o led vermelho indicando que está na bateria e o carregador neste momento para de funcionar. A saída no modo bateria é normal também. A placa é um modelo TS-72 UPSMP-09 REV 01 0907. Já testei também alguns relés. Agradeço a ajuda e interesse de todos.
       
      Abs, Sérgio.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...