Jump to content
Sign in to follow this  
hernani santos

devolvido Insys M74T 6 71 M74TO DO4A GP

Rate this topic

Recommended Posts

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Similar Content

    • By kgb
      Positivo Premium - Clevo M7x0S - Atualizar Bios.
      Atualizei o Windows 7 para windows 10, e o "wireless sumiu" ,quero  atualizar o Bios pra ver se vai  funcionou normal .
       
    • By FHS
      Olá pessoal.
      Então é assim tenho na bancada o portátil que esta na descrição dell precision m4800 em que tem o seguinte problema:
      - O portátil liga e tudo funciona direitinho e se eu reiniciar funciona bem no entanto se eu desligar o portátil quando ligo de novo o portátil liga mas não gera imagem tanto no monitor interno como externo.
      - Quando não liga a única forma de voltar a dar imagem e reset a bios ou remover ou adicionar uma memoria e ai da alerta de alteração de memoria e já liga.
      - Verifiquei as voltagens e esta tudo direitinho a única que me deixou mais alerta foi as voltagens do cpu que estão a 1.8v eu penso que seja um pouco alto mas andei a pesquisar um pouco e não encontrei informação sobre isso neste cpu.
      - Testei com varias memorias e o resultado é o mesmo, já testei com outro processador e resultado é o mesmo.
      - Uma coisa que me esta a intrigar que quando ligo e não da imagem a luz do disco ficar a piscar continuamente de 3 em 3 segundos mais ou menos.
      Se alguém poder dar uma ajuda agradeço.
    • By ricardoaziz
      Pessoal possuo pelo menos uns 10 DVRs GIGA com porta de rede queimada, parece um problema crônico do produto.
       
      Dá para arrumar com facilidade ou é algo que não vale a pena?
    • By juansito
      Hola les traigo un caso de esta placa madre de una noblex.. el  tema es que tengo este componente PU5 en mal eestado y lo retire.. el tema es q no se que controlador es... no tengo escquematico y tampoco no encontre.. 
      la verdad que este controlador me resulta muy familiar por la configuracion de las patas y los pads.. y creooo que vi como puentear este tipo de componente si es que no me equivoco..
      si alguin tiene info o necesita mas info me avisa y lo subo... adjunto fotos. Saludos!
       
      file:///C:/Users/Taller/Downloads/WhatsApp%20Image%202019-05-10%20at%2013.06.30%20(1).jpeg
       

      file:///C:/Users/Taller/Downloads/WhatsApp%20Image%202019-05-10%20at%2013.06.30.jpeg
       
      En el componete dice T104 5330A pero no encontre Informacion
    • By Samuel Baldessar
      Apareceram dois aparelhos modelo Xbox One S aqui para reparo, os dois com defeitos iguais, após um raio ele não ligou mais, um dos problemas é a fonte até aqui tudo certo, mas como esse aparelho funciona com os 12V da fonte direto na placa, liguei primeiramente em uma fonte de variável para testar e percebi que mesmo com o game desligado há um consumo inicial de 1.4A e em seguida sobe para 2.2A, liga o cooler, o HD e o processador começa a esquentar como se estivesse ligado, mas o led que indica que está ligado não acende nem passa vídeo para tela, consegui uma fonte deste aparelho funcionando para testar e persiste o mesmo defeito com a fonte própria para ele.
       
      Se colocar para ligar ele liga normalmente, abre os jogos e até pelo que testei não se desliga quando começa a forcar, creio que seja algum desses chip's principais como processador, ponte sul ou nand.
       
      Até um desses aparelhos conversando com o cliente, ele preferiu levar mesmo com esse defeito e ficou de adotar algumas medidas como sempre manter fora da tomada para que não ocorra esse consumo sem estar ligado, mas depois de algum tempo retornou (o que seria a lógica) alegando que havia morrido, mas aqui ele ligou normal, porém com o detalhe que já ao iniciar se percebe que está com artefato e se mantém em qualquer tela, no menu nos jogos mesmo depois de tempo ligado não desaparece, se mantém o mesmo.
       

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...