Jump to content
Sign in to follow this  
AltaVoltagem

em análise Tv LG 32LD650 Sem imagem, só led piscando

Rate this topic

Recommended Posts

Olá meus amigos...  estou com uma Tv que não abre imagem, fica so com a luz acessa.

Ja chequei toda a placa de potencia e já usei outra placa de potencia para ter certeza que não é ela...

 

Procurei por capacitores em curto (placa princiapal) e inicialmente não achei nada.

por onde devo começar a medir as tensões na placa principal para tentar identificar o problema? 

 

fiz o upload do manual, mas pode ser encontrado facilmente no google.

 

 

Edited by AltaVoltagem

Share this post


Link to post
Share on other sites

Olá,

 

Fiquei na dúvida da descrição do defeito. Ela apresenta áudio? Se der o comando power para desligar ela desliga?

É necessário identificar se a placa principal iniciou corretamente ou está travada.

 

Pode ter somente um problema de led's ou placa tcon, ai terá áudio, reconhece controle, obedece os comandos, presença de sinais lvds.

 

Ou, a placa não conseguiu iniciar corretamente por algum defeito físico ou na flash. Dessa forma não tem sinais lvds, não obedece comandos.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Similar Content

    • By metal_gear
      Após fazzer a conversão d Corona V6 para V5 Perdi 3 Pads para entender melhor segue imagens a baixo não consegui localizar essas trilhas para onde elas vão.


    • By Dypaoli
      Boa noite, meu pc acabou tombando encima da mesa, e soltou os cabos do painel frontal, já vi uns 10 vídeos no YouTube de como conectar, mas nada funcionou, alguém q tenha uma placa mãe igual poderia me ajudar, agradecido !
    • By ricardojs13
      Boa noite estou com um notebook samsung 😫, ele esta sem alimentação em algumas das bobinas tanto com ou sem processador, as alimentações das bobinas que estão circuladas em vermelho são as que não tem tensões e as verdes as que chegam tensão.
      fiz alguns testes primários mas estou preso, sou novo nessa área de reparo e estou muito apegado ainda ao esquema elétrico o qual não encontrei para essa placa, os leds acendem o processador da uma esquentadinha, pch também. 
      já fiz regravação da bios --- sem resultado 
      troquei memorias -------- sem resultado
      troquei o processador---------- sem resultado
      cheguei ate a passar limpa contatos mas seguiu tudo do mesmo jeito. 
      alguma alma caridosa poderia me orientar ? ficarei agradecido ❤️ 
       





    • By junioribje
      boa tarde , pessoal estava com um problema serissimo na minha internet via radio , o problema era que ficava desconectando direto o radio , e o tecnico identificou um retorno de energia para o radio e por isso ele desconectava , o radio e o roteador eram ligados no estabilizador em 110v , depois de muitos testes acabei descobrindo que um desses 2 equipamentos nao funcionavam bem no estabilizador , ai queria dos amigos alguma explicaçao tecnica pra isso acontecer 
       

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...