Jump to content
Sign in to follow this  
turista13

em análise Fonte Real corsair cx600 trava o computador

Rate this topic

Recommended Posts

Boa noite Galera

 

Estou com minha fonte real modelo Corsair cx600

 

defeito apresentado a fonte liga a maquina funciona normal em computadores fracos porem se colocar no meu conputador o computador ou fica travando ou trava tudo ou as usb da placa mãe não funciona já substitui a fonte e o computador está funcionando tudo normal.

abri a fonte e olhei para ver se tinha capacitor estufado mais estão todos normais.

desde ja agradeço que puder ajudar.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Similar Content

    • By edson
      Pessoal,
       
      Entrou essa game aqui na oficina que não liga. (PS4 FAT - não liga - Placa SAC-001)
      Tem as tensões de standby: 4,8v, 3,3v, 2v, 1,2v.
      Tem 3,3 no botão de power, que vai a zero quando starta, mas não liga.
      Já troquei a southbridge e ficou na mesma.
      Alguém tem alguma dica aí, pra eu ver.
       
      Desde já agradeço
       
      Edson.
    • By ronaldgmiranda
      Conserto estas fontes a uns 3 anos mas peguei agora duas que estão me intrigando. Chegaram sem ligar, troquei os dois capacitores, fusivel e 2 mosfets que ficam no dissipador. Na bancada ligaram OK, 8,5Volts. Porém ao instalar na impressora elas queimam o fusível e os dois mosfet de novo. Já olhei os dois Diodos duplos na saída e estão OK. Eu tenho outra fonte boa para usar e comparar. Alguma sugestão, ajuda?
    • By claudio cortez
      bom dia amigos chegou esse notebook pra mim o mesmo nao liga tenho todas as voltagem na placa 3.3v no power  na bobina tb tenho os 5 v tb  com a bateria no lugar ele acende o led de carregamento mais nao starta alguem tem alguma dica desse defeito 
    • By metal_gear
      Após fazzer a conversão d Corona V6 para V5 Perdi 3 Pads para entender melhor segue imagens a baixo não consegui localizar essas trilhas para onde elas vão.


    • By ricardojs13
      Boa noite estou com um notebook samsung 😫, ele esta sem alimentação em algumas das bobinas tanto com ou sem processador, as alimentações das bobinas que estão circuladas em vermelho são as que não tem tensões e as verdes as que chegam tensão.
      fiz alguns testes primários mas estou preso, sou novo nessa área de reparo e estou muito apegado ainda ao esquema elétrico o qual não encontrei para essa placa, os leds acendem o processador da uma esquentadinha, pch também. 
      já fiz regravação da bios --- sem resultado 
      troquei memorias -------- sem resultado
      troquei o processador---------- sem resultado
      cheguei ate a passar limpa contatos mas seguiu tudo do mesmo jeito. 
      alguma alma caridosa poderia me orientar ? ficarei agradecido ❤️ 
       





SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...