Jump to content
Sign in to follow this  
JhonBrito 13

devolvido notbook acer aspire e1-571, desligando sozinho, apos 30 minutos

Rate this topic

Recommended Posts

Ola Boa noite pessoal, tenho um notbook (acer aspire e1-57) uso ele como desktop, somente a placa mãe, conseguir a pouco tempo, e ela apresenta um problema estranho ela desliga a cada 30 minutos, quando eu ligo novamente no power, o windows não notifica que o computador foi desligado incorretamente.

 

Edited by GBS_Info

Share this post


Link to post
Share on other sites

@JhonBrito 13 

seu tópico foi movido para a área correta » 

 

Saiba como selecionar a área correta para criar o seu próximo tópico »

You are not allowed to view links. Sign in or sign up.

 

hhUvRH

 

Não esqueça de corrigir o prefixo que deve ser "Em Análise".

  • Like 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Similar Content

    • By helpnotebook
      boa tarde colegas!!!   Estou aqui na minha bancada com esse dell que após poucos minutos (3 ou 5 minutos)  ele some o video e em sequida desliga
      após testes percebi q ele entra em hibernação e desliga como se tivesse pressionado o botão power..
      quando ligo ele volta pra mesma tela que estava antes e entao apos pouco minutos acontece o mesmo...
      testei q ja fiz... ja regravei bios.. nada  ja retirei o ci pq3809 pelo q tudo indica é o sensor de hibernação e nada mas quando ligo a maquina sem o touchpad ela trabalha normalmente
      o problema é que nao encontro nenhum mal contato ou ci que possa estar causando isso... tbm ja retirei o botao power e liguei a maquina sem ele na duvida achando q talvez o problema 
      podesse ser ele mas permaneceu do mesmo jeito... alguem ai ja pegou esse problema? pode me ajudar?
    • By Jader Assis
      Bom dia meus amigos. 
      Estou com esse All in One que não liga. As vezes ele liga o LED power bem rapidinho e para, o cooler também gira e parar quando isso acontece. 
      Ao analisar a placa notei que o SIO estava aquecendo, removi a bobina B13 e notei que está em curto a trilha que vai para o SIO nos pinos 25,50,92,114,121,127.
       
      Esquema:
       
       
      Será que necessita da troca do SIO?
       
       
       

    • By ze do crato 2014
      amigos estou com essa tv, com o seguinte problema, liga normal mais se desligar da tomada nao liga, so se descarregar os capacitores da fonte.
    • By cicerochulapa
      Bom dia,
       
      Estou com essa aparelho o defeito é, não da imagem.
      Interessante que todas as tensões estão ok, 3 v  bios ok , 5v placa ok , 1.2v v core  ok, 19v e 3vlvds ok.
      Mas não da Video, fiz o teste com outra e flat, reconhece hd.
    • By Benedito Portela
      Amigos, venho notado placas chinesas soquete 1155, tipo esta ZX-H61C, que funcional bem, mas não desligam, elas ate saem do windows, apagam a tela, mas não desligam, tendo que desligar na fonte para re-liga-la, alguém já acho a solução pra isto? 
      Obg

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...