Jump to content
Sign in to follow this  
helpnote

em análise dell 5470 dajw8cmb8e1 rev E nao reconhece HD

Rate this topic

Recommended Posts

Estou com 2 placas dessa com mesmo defeito .. esta chegando 5 volts de alimentacao no conector pinos 14,15,16.. mas nao reconhece nem na bios...ja regravei a bios.... alguém ja viu isso acontecer ?

Edited by helpnote

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Similar Content

    • By LUCIANO FERREIRA DA CRUZ
      estou precisando do drive da tv dl 4045l como que faço p baixar?
    • By Luiz Rizzo
      Algum dos amigos já se deparou com este problema? 
      Liga a TV e após uns 2 minutos já começa atuar volume menos. O teclado é de toque, não são chaves, mesmo assim desliguei o conjunto e o problema continua.
    • By MSInfoHelp!
      Boa tarde, estou com esse equipamento e o mesmo liga e desliga em seguida. Ja troquei memória, processador, regravei as duas bios, estou somente com a placa na bancada...  pode ser pch? Alguma dica? Ou algum capacitor em curto ou transferidor de tensão...
    • By Jorge Luis Almeida Torres
      Se isso acontecer com sua PC 🖥️, ela tem um problema de aterramento, o mais recomendável é trocar a fonte do computador, mas a situação no momento não da para comprar 💲, faça o seguinte: Enterre um ferro na terra perto da área onde está o computador, quanto mais groso e mais e mais profundo fique o ferro muito melhor, logo coloque um fio desde o ferro até o computador, engate ele no chassis (caixa) da PC, quanto mais groso o fio melhor. Eu espero que minha dica ajude. Se foi da sua ajuda por favor, me ajuda deixando um LIKE.... 😉👍
    • By Diego Caires Castro
      bom dia, estou com esse aparelho na bancada que não liga
      a principio estava com curto na linha de 19v, consegui remover o curto (capacitor em curto), mas mesmo assim nada de ligar
      eu observo que ele gera uma tensao de 3v mas nada dos 5v
      não tem alimentação na bios
      sem alimentação no super io
      ja troquei o pwm primario duas vezes por outros de sucata e nada ainda
      se alguem puder dar uma luz
      obrigado!

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...