Jump to content
Sign in to follow this  
gladson ponciano

tutorial tv philco ptv50f60sn 4k não liga

Rate this topic

Recommended Posts

Boa tarde, estou com uma  tv philco ptv50f60sn 4k ela não liga só acende o led vermelho, as tensões parece está corretas mas não encontrei o manual de serviço dela.

Alguém tem alguma dica do que possa ser, ou aonde encontro esse esquema?

20200523_142556.jpg

20200523_142531.jpg

Share this post


Link to post
Share on other sites

@gladson ponciano sua solicitação foi transferida para o Fórum correto:  

O prefixo ideal para pedido de ajuda neste fórum deve ser: Dúvida ou Análise.

 

O título deve seguir o padrão do fórum: Aparelho + marca + modelo + defeito

 

Obs: Para fazer as alterações clique na palavra editar e faça as correções.

 

Para entender melhor como o Fórum funciona acesse:




You are not allowed to view links. Sign in or sign up.

Share this post


Link to post
Share on other sites
9 horas atrás, Chagas Moura disse:

@wevertonsilvva sua solicitação foi transferida para o Fórum correto:  

O prefixo ideal para pedido de ajuda neste fórum deve ser: Dúvida ou Análise.

 

O título deve seguir o padrão do fórum: Aparelho + marca + modelo + defeito

 

Obs: Para fazer as alterações clique na palavra editar e faça as correções.

 

Para entender melhor como o Fórum funciona acesse:




You are not allowed to view links. Sign in or sign up.

@Chagas Moura  eu ? nap seria  o @Ascent Tecnologia e info  senhor chagas ?

  • Nice 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Similar Content

    • By papaleos
      boa tarde essa placa chegou totalmente morta não acende led algum
      olhando as bobinas nenhuma apresenta curto
      e as tensões tem 5v na pl4501 a pl4502 tem uma tensão estranha de 0,37v e o pu4503 aquele lentamente ate ficar bem quente 
      ja troquei o pu4503 e tudo na mesma.
      obrigado a todos
       
    • By Agnaldo Dionísio de Oliveira
      boa tarde pessoal
      tv lg as vezes liga e funciona o dia todo, mas se desligar sozinha apaga até o stand by e não liga mais, pra voltar a ligar só depois de um tempo fora da tomada. alguma sugestão do que pode ser? desde já agradeço.
    • By claudio cortez
      bom dia amigos chegou esse notebook pra mim o mesmo nao liga tenho todas as voltagem na placa 3.3v no power  na bobina tb tenho os 5 v tb  com a bateria no lugar ele acende o led de carregamento mais nao starta alguem tem alguma dica desse defeito 
    • By ricardojs13
      Boa noite estou com um notebook samsung 😫, ele esta sem alimentação em algumas das bobinas tanto com ou sem processador, as alimentações das bobinas que estão circuladas em vermelho são as que não tem tensões e as verdes as que chegam tensão.
      fiz alguns testes primários mas estou preso, sou novo nessa área de reparo e estou muito apegado ainda ao esquema elétrico o qual não encontrei para essa placa, os leds acendem o processador da uma esquentadinha, pch também. 
      já fiz regravação da bios --- sem resultado 
      troquei memorias -------- sem resultado
      troquei o processador---------- sem resultado
      cheguei ate a passar limpa contatos mas seguiu tudo do mesmo jeito. 
      alguma alma caridosa poderia me orientar ? ficarei agradecido ❤️ 
       





    • By wapcom22
      Bom dia.
       
      Estou com um PS4 fat com placa modelo SAC-001 Que Não liga nada, ela foi danificada em outra assistência no setor que pelo o que vi é responsável pelo drive de CD (segue imagem em anexo)
       
      Não sei testar fonte, mas achei um vídeo sobre usar uma de computador, mas o videogame continua sem sinal, medi vários componentes mas nenhum apresentou curto, testei o botão power e está ok.
       
      Alguém pode me dar uma luz, para saber paro por aqui ou continuo?
       
      Obrigado!


SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...