Jump to content
Sign in to follow this  
claudio cortez

bios placa mae asus H97M-E

Rate this topic

Recommended Posts

opa boa noite grande leonildo rapaz o cliente tava meio apressado baixei a ultima versao do site e regravavei praticamente os arquivos sao do mesmo tamanho nao sei se funcionou rs

  • Nice 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Similar Content

    • By matheus renan
      Olá,
       
      Gostaria de saber se alguém conhece  algum programa que de para tirar a foto da placa e adicionar informações dos bornes, sem precisar fazer um diagrama da placa. Parecido com borneo schematics ?
    • By SAMUEL MUNIZ
      boa noite meus caros colegas,estou com um notebook lenovo thinkpad  x220 que chegou aqui na assistencia sem ligar,costatamos um fusivel aberto o fusivel (f16) aberto , depois da troca a maquina  ligou mais deu erro de fan, e contatamos que o fan esta danificado, nao conseguimos outro fan por aqui, ai resolvemos adaptar outro so que essa maquina ela faz uma verificação no fan e desliga; gostaria de saber se os colegas tem alguma dica de como burlar essa verificação, a maquina nao  permite entrar  no setup. algum amigo ja fez algum tipo de adapção,alguem que puder me ajudar muito obrigado.
      grato pela atençao. 
       
    • By flaviosilvapereira
      bom nao achei o esquema desse notebook 
      esta sem  a tensao do gfx core 
      tenho cpu core 1.1v
      pois bem nao tenho pulso nos gates dos mosfets do gfx core
      ja testei os mosfets estao bons
      o ci que controla eles e o isl95831 que tambem controla a parte da cpu core
      sera se pode ser ele?ja que na parte cpu core esta normal!
       
    • By Roberto275803
      Cola egas,
       
      Este MacBook está sem ligar. Acende o led verde da fonte, depois fica laranja, carrega a bateria, mas não liga de jeito algum, nem com a fonte e nem com a bateria.
       
      Ao conectar a fonte na placa o consumo sobe para 85 mA e aparece 5 v na bobina, 3.3 v na outra bobina, 3.4 v no sistema de segurança ou seja é como a maquina tivesse tentando ligar, mas o cooler não gira, não gera as outras tensões de memoria, pch, vcore, etc.
       
      Já chequei se havia curto alimentando todas as bobinas  com a tensão correspondente e tudo normal.  Na bios também não aparece o 3,3 v no pino 8 mas pelo esquema parece que esta tensão é no estado S0
       
      Regravei a bios e ficou tudo no mesmo sem mudança alguma.
       
      Alguem já pegou defeito igual?
       
      Abs,
       
      Roberto
       

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...