Jump to content
Sign in to follow this  
rodrigo salgado

em análise Notebook Dell 5452

Rate this topic

Recommended Posts

Notebook Dell com problema no teclado, ele pega na bios perfeitamente, mas não pega no windows.

Marca Dell / Modelo 5452 / LA-C571P

Edited by rodrigo salgado

Share this post


Link to post
Share on other sites
5 horas atrás, rodrigo salgado disse:

Notebook Dell com problema no teclado

O título do tópico deve seguir o padrão EBR : marca e modelo + placa mãe + defeito.

Utilize sua primeira mensagem, em editar, e faça a correção.

Share this post


Link to post
Share on other sites

Olá, Amigo, faz o seguinte, arranca o notebook com um cd live do Linux Knoppix, depois experimenta o teclado.

Edited by Carlucci

Share this post


Link to post
Share on other sites

 2.2.    Não são permitidos e passível de banimentos, suspensões e remoção de créditos e assinaturas:

 

@Carlucci  2.2.6  Contribuir em um tópico incorreto sob intervenção da moderação.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Similar Content

    • By Motta Álvaro
      Boa tarde, abri nova, na caixa uma fonte XPG core reactor 850w Selo Gold pra montar uma máquina nova. Só que ao colocar no testador de fonte, ela apresenta todas as tensões ok, mas fica beepando o power good que está marcando 80 m/s. Sei que o padrão do power good é de 100 a 500 ms. Mas, lhes pergunto se abaixo de 100 é ruim? Realmente essa fonte nova, que deslacrei a caixa está com defeito? Ou essas fontes top de linha é normal o power good estar abaixo de 100ms e sempre que estiver abaixo de 100 ms o testador fica beepando como se fosse defeito pq está fora do padrao que seria de 100 a 500m/s?
    • By johw
      Boa tarde, estou com essa tv aqui na bancada, ela liga acende os leds mas nao da imagem, fazendo os testes ela recebe os 12v na t-com mas ela não tem as voltagens principais, vgl, vcc.... Descobri que isso só ocorre quando esta com os dois flats das placas do lcd ligada a t-com, quando tiro um dos lados que aparentemente apresenta defeito, a t-com sobe todas as voltagens corretas mas mesmo assim a metade da tela fica preta.. Verificando a placa da tela que aparentemente esta com defeito, não encontro nenhum curto.. Alguém sabe o que pode ser? Já troquei a t-com também pra verificar se era nela o defeito mas continua igual..Estou achando que possa ser algum curto no sinal lvds da placa principal
    • By LUCIANO FERREIRA DA CRUZ
      estou precisando do drive da tv dl 4045l como que faço p baixar?
    • By Luiz Rizzo
      Algum dos amigos já se deparou com este problema? 
      Liga a TV e após uns 2 minutos já começa atuar volume menos. O teclado é de toque, não são chaves, mesmo assim desliguei o conjunto e o problema continua.
    • By MSInfoHelp!
      Boa tarde, estou com esse equipamento e o mesmo liga e desliga em seguida. Ja troquei memória, processador, regravei as duas bios, estou somente com a placa na bancada...  pode ser pch? Alguma dica? Ou algum capacitor em curto ou transferidor de tensão...

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...