Jump to content
Sign in to follow this  
juniorcosta

resolvido Positivo s1991 - 71rc14cu4t810 - Sem som

Rate this topic

Recommended Posts

Bom dia amigos do forum,

Essa semana peguei um defeito bizarro nesse positivo, não funcionava o som nos alto falantes, mas quando colocava o fone de ouvido saia som nos alto falantes do note e no fone.. doideira ne??

primeira coisa que fiz foi verificar o conector p2, tinha um pino amassado, troquei e nada mudou, entao troquei o ci de audio, nada mudou... depois revolvi regravar a bios, e adivinha???

Funcionou... kkkk

Então fica a dica... 

 

  • Like 1

Share this post


Link to post
Share on other sites
Sign in to follow this  

  • Similar Content

    • By eletmoraes
      recebi essa tv que não aparecia os canais e o osd na tela só  ficava os leds das barras acesas  .  Provavelmente a placa ficou danificada após queda de raios .  Comprei uma nova placa principal  que estava com bom preço . Ao ligar a tv notei que a imagem estava de cabeça para baixo .  Agora preciso entrar no modo de serviço para inverter a imagem . 
    • By xandy4321
      Olá gostaria de saber como fazer a emenda desses dois cabos. 

    • By robusto53
      Bom dia/tarde/noite, colegas compartilho com vc´s uma boa dica, um caso resolvido na minha oficina por mim, o cliente resolveu ele mesmo trocar a bateria de seu nobreak, modelo citado acima, e reparem na foto anexo o que ele fez, isso causou um curto circuito no setor de recarga da bateria, sem perceber o mesmo usou por um tempo, pois a bateria era nova, depois o problema voltou, bateria descarregada, levou a loja de um colega aqui perto, (Técnico de Informática) que colocou uma outra nova bateria e continuou o problema, descarregou e parou, trouxe para mim descobrir o que acontecia, abrindo e observando reparei o "erro" e mostrei para ele, que se justificou "eu coloquei do mesmo jeito que o cliente me entregou", resultado:
      1- Q-1 um TIP42c em curto.
      1-Q-4 um TIP41c aberto.
      1-Q-2 BC327 "torrado".
      1-D-4 1N4007 com leituras variando no multímetro digital, (na escala alta do multímetro analógico curto)
      OBS: no esquema que usei o Q-1 não é TIP42c mas, isso não importa certo? continua sendo um PNP!
      Um forte abraço a todos e agradeço desde já pelos "GOSTEI" !


    • By Jader Assis
      Bom dia meus amigos. 
      Estou com esse All in One que não liga. As vezes ele liga o LED power bem rapidinho e para, o cooler também gira e parar quando isso acontece. 
      Ao analisar a placa notei que o SIO estava aquecendo, removi a bobina B13 e notei que está em curto a trilha que vai para o SIO nos pinos 25,50,92,114,121,127.
       
      Esquema:
       
       
      Será que necessita da troca do SIO?
       
       
       

    • By FDONATO
      positivo 71r-j4gl16-t810 bios + ec
      Sempre faça backup antes de gravar a bios..
       
       
      71r-j4gl16-t810
       
      Uploader Enviado 20-09-2021 Categoria You are not allowed to view links. Sign in or sign up.  

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...