Jump to content
Renan Horsth

dúvida Xbox One Fat Fonte desarma ao Conectar

Rate this topic

Recommended Posts

Fala Pessoal, estou com um Xbox One fat que quando plugo a fonte nele, a fonte apaga após meio segundo, se eu remover o componente U4B4 que creio que seja o regulador de 5V, a fonte ao plugar nao desliga, ja substitui o componente mas quando boto um novo no lugar volta a dar o problema, ja conferi os mosfets e nao ha curto la.
Alguem tem alguma dica? ou algum diagrama das conexoes da placa? REV B

Share this post


Link to post
Share on other sites
Posted (edited)

já testou com outra fonte?  

Edited by arles

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Similar Content

    • By Von Held
      Olá pessoal,
       
      Estou com uma plotter Xerox 2230ij onde a mesma está funcionando normalmente, exceto pelo fato de não manter a configuração realizada através do painel. Ex: Se configuro para o idioma português, ao desligar a plotter e ligar novamente ela volta para o inglês. A versão do firmware é 1.12. Não encontrei atualização de firmware. Sei que o problema está na placa lógica, pois, coloquei uma outra para teste e o funcionamento foi normal. Caso alguém tenha alguma dica eu agradeço.
       
      Abs, Sérgio.
    • By pelizaro
      Olá pessoal, estou com este notebook ASUS GL503V / MB DABKLMB1AA0 REV:A , chegou sem ligar, após a analise achei um capacitor smd em curto na placa e fiz a substituição do mesmo e o note voltou a ligar, mas sem video,  verifiquei as tensoes e tenho 3v, 5v, 19v, já regravei a bios, e nada, regravei a bios da gtx1060 integrada troquei os dois cis da bios e gravei em novos também nada, o estranho é os Coolers acionam, tecla caps lock acende e apaga ao ser acionada, luz rgb do teclado acendem, já tentei ligar externo pelo hdmi também sem video, notei que o processador I7 esquenta muito ao ligar, tipo 4 segundos com o dedo em cima já queima o dedo, Alguem poderia me dar um HELP ai, Agradeco desde já.
    • By maggeyver casanova
      Boa tarde pessoal, alguém tem o esquema elétrico do DVR HDCVI 1016 da intelbrás?
    • By Daniel Aires
      Produto: televisor
      Marca: Philips
      Modelo: 42PFL5007G
      Fonte: 3PACGC10094A ou GL-PSL42-3-3D
      Defeito: sem fonte +12V
      Solução: troque Q581(STK0160) só aplique o original
    • By Piero Carniel
      Boa tarde
      Preciso fazer o download de atualização do driver da TV Philco ph40b28dsgw e não consigo acessar no site da philco, tampouco pelo site da eletronica br diz que necessito fazer um topico novo.
      Agradeço desde já
      Piero

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...