Jump to content
Diego Modinger

em análise Fonte PS4 SLIM PLACA ADP-160CR AAB ESQUEMA DA FONTE

Rate this topic

Recommended Posts

Posted (edited)

Bom dia , por acaso ninguem tem esquema da da placa da Fonte do Ps4 SLIM ADP-160CR AAB ??

Defeito esta na fonte acabei vendo que por algum motivo esta faltando(ou caiu) o resistor R184 da placa precisaria saber qual valor , procurei na internet e não encontrei .
Sinceramente não sei se esse seria o problema , mas para eu continuar os testes nela 

Tenho pouco conhecimento nessas fontes .

Obrigado

IMG-20200629-WA0002.jpeg

Edited by Diego Modinger

Share this post


Link to post
Share on other sites

Olá o resistor é o 85B = 7k5.

  • Like 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Similar Content

    • By Vtronic
      Boa Tarde,
      estou com este equipamento que não reproduz audio, foi formatado, feita limpeza completa da placa e atualização de Drivers, optei pela substituição do CHIP, porem o chip dele é um ALC3240 - hcq9721 GIO1A3 (como na foto) e o chip que o fornecedor tem é o que está na outra foto. Queria saber se é compativel um com o outro e posso fazer o pedido sem problemas
      (estou com o Dell na mesma situação o nome do CHIP é o mesmo, porém o resto das especificações é diferente.)
      Desde já, obrigado!


    • By Electro2020
      Tenho uma Buster HBTV-29D07HD em minha oficina com o seguinte sintoma: Ela chegou aparecendo o LOGO e depois apagava vindo o som e logo sumia também. Resolvido este defeito na fonte e as lâmpadas já acendem e com imagem. Porém, o som continua aparece quando ligo a tv e alguns segundos depois o mesmo some ficando só imagem, troquei todos os capacitores da fonte e persiste o problema. Seria consumo excessivo da etapa de áudio, ou atualização de software? se este último não tenho arquivo para executar.  Se puderem me ajudar fico muito agradecido! 
      Obs: Tenho outra fonte igual em que foi feito o mesmo reparo e coloquei-a para teste apresentando o mesmo defeito de áudio. Aguardo retornos dos amigos. 
    • By Formação Grátis
      ola pessoal. Estou com esse positivo na bancada e quando abrir o negocio esta feio. queimou logo de cara o u10. retirei ele e vi que os pads estão um pouco levantados. troquei a bobina b12 pois estava ferrada também. soldei um fio do lado do dreno e injetei tensão. consumo alto. aquece o q28, o d7. troquei a bobina b35 que também não passava nada. d7, q23, q28, q19, q16, q15 e q14 e alguns capacitores dessa linha todos bipam dos dois lados. retirei a bobina b16 e o curto sumui de um dos lados. somente do lado do c189 que continua. Não fiz mais nada. Uma ajuda por favor...Obrigado. 
       
      @Leonildo @Jack O'Neo @Gilson Macedo


    • By FDONATO
      Acer Aspire Z1800 AiO Wistron PIH61L/eZappa 10128-1A
       

      Uploader Enviado 13-07-2020 Categoria You are not allowed to view links. Sign in or sign up.  

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...