Jump to content
CSsystem

devolvido Notebook Dell XPS mbQlm00 la-7841p não liga

Rate this topic

Recommended Posts

Bom dia pessoal estou com esse notebook na bancada o mesmo acontece  de não ligar, percebi que quando conector o flat  do conector jsata a máquina liga e desliga, se deixo ele sem conectar a máquina porém não apresenta vídeo a jsata e conectada a placa secundária onde tem uma m.2 e áudio da máquina porém dar uma luz aí pessoal, sem conectar a placa secundária com a máquina liga, tenho as voltagems

Pl201 5v

Pl 200   3v

PL100 2.3v

Pl800 0.85

Pl802 0.85

Pl701 0v

Pl704 0.78v

Pl600 0.83v

Pl500 1.0v

Pl300 1.5v

 

 

15941270732028410933212118390625.jpg

Share this post


Link to post
Share on other sites

@CSsystem se não tem tensão na pl701 gfxcore eu começaria regravado a bios...

Faça sempre o backup antes de gravar.

Share this post


Link to post
Share on other sites

memoria é ddr3?

se sim 

passa as tensões dos pinos 1,30,76,126,199,204 do slot da memoria

Share this post


Link to post
Share on other sites

regrava com a primeira Bios First release provavelmente encontrará no site do fabricante 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Similar Content

    • By edipocunha
      Nobreak liga tudo correto atraca os relés e não sai tensão tanto na bateria quando na rede elétrica, analisei os transistores e estão funcionando bem atracam os relés e mesmo assim nada de saída de tensão nas tomadas traseiras.
    • By Victor Schuenckel
      Olá pessoal, estou com uma fonte universal de notebook daquelas de 12v a 24v, ela possui dois diodos smd atrás dela, um zenner e um normal, eu preciso de ajuda para descobrir o valor de ambos, caso alguém tenha a fonte e possa estar fazendo um teste seria de grande ajuda pra min, obrigado segue a foto do diodos!
       
      Não tem o esquema dessa fonte por isto estou aqui a pedir ajuda.



    • By EuNerd
      Abri um notebook Acer A315-34-C6ZS para ver o modelo da tela para efetuar a troca da mesma.

      Porém, após abrir, resolvi resetar a BIOS do mesmo por meio daquele botão de reset presente na placa mãe do mesmo.
       
      Após resetar a BIOS, o mesmo não dá mais sinal de vida.

      Nem com o carregador conectado.
       
      Será a BIOS que corrompeu?
    • By Oseiasgs22
      Boa tarde, amigos. Essa placa da descrição está com o seguinte sintoma, ao liga-la com as memórias, ela liga e desliga em questão de 1 segundo, mais ou menos. Sem as memórias ela se mantém ligada pelo tempo que  eu deixar.
      L11 = 5VA, 
      L12 =3,3VA
      L15 e L16 = 0,95V
      L9 = 1,8V
      L93 = 1,75V
      L91 = 1,5V
      L92 = 1,5V
      L69 = Oscilando entre 4,75 e 5,75v
       
      Eu achei um pouco estranho somente a voltagem na L69, pois pelo esquema, a menos que eu esteja errado, ai recebe voltagem de entrada, que seria 19V. Alguém me corrija se eu estiver errado. Os LED's D19, D23, D24 e D25 permanecem todo tempo aceso. Eu nem iria mais mexer nessas placas antigas, mas como o cliente é gente boa, resolvi aceitar o desafio. Algum amigo que já consertou esse modelo de placa, pode dar uma ajuda? Desde já eu agradeço.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...