Jump to content

Rate this topic

Recommended Posts

Tem algum componente em fuga aí, ou curti em alguma linha segundaria. 

Vc pode tentar o seguinte:

1 ligar na fonte e tentar achar o componente que está esquentando, pode usar álcool isopropílico se n tiver spray congelante ou  breu.

2 se o componente for um ci, verifique perto dele se existe algum componente em curto, caso contrário o problema pode ser o ci em questão.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Similar Content

    • By 14bis
      Olá
       
      A fonte estava em perfeito estado e emprestei para um amigo testar a placa-mãe dele
       
      Retornou a mim sem funcionar. Imagino que a placa dele estive em curto
       
      PS On (fio verde) ok, tem os 5v. Já o stand by (fio roxo) tem 10,5v. Já testei o TNY279 em uma outra plaquinha fonte de saída de 3,3v que também usa TNY, ok, saiu os 3,3v. Conferi os diodos, resistores e os capacitores estão com ESR baixo em volta do fio stand by, mas tudo recai no chopper e do chopper leva até o TNY
       
      A fonte liga normal ao jumpear preto e verde, mas nada acontece ao plugar na placa-mãe. A placa-mãe funciona, tenho certeza, aliás, as duas que tenho aqui funcionam. O normal do stand by é 12v (11,5v para ser mais exato)
       
      Será que o FAN4800A é cúmplice nesta tentativa de homicídio?
       
       
       
    • By marciok
      Boa tarde.
      Placa mãe não liga, efetuado testes e quando ligava o conector 12V a mesma desarmava, efetuei testes de continuidade e apresentou curto, removi os fet e mesmo assim ficou em curto, identifiquei um capacitor proximo ao PQ2, removi o mesmo e ja saiu o curto, fiz a troca e a mesma voltou a ligar.     
    • By GuiBruno92
      Olá amigos!
       
      Venho solicitar a ajuda de você em relação a essa placa-mãe.
       
      Inicialmente, o defeito relatado pelo cliente foi que o computador ficava bipando. Logo imaginei que fosse apenas o módulo de memória. Fiz a troca do módulo e o computador, ainda assim, não gerou vídeo.
       
      Depois de muito tempo percebi que um CI estava esquentando muito, o: ASMEDIA ASM 1083. Fiz a aferição e marcou pouco mais de 100° C.
       
      Gostaria de alguma orientação a mais, seria apenas o CI que, possivelmente, esteja provando esse problema?
       
      Desde já, agradeço pela ajuda.
    • By Marcio Alexandre Viana
      Olá amigos.
      Estou com uma tv cce stile d32 que liga normalmente, mas depois de cerca de 10, 15 minutos funcionando trava as funções, escurece a tela e só pode ser desligada tirando da tomada. As vezes quando trava a tela não apaga e fica toda verde. 
      Troquei a fonte e nada...
      Substituir os dois reguladores, 1.8v e 3.3, e nada! 
      Verifiquei dois capacitores próximos dos reguladores, de 100ufx25v, que estavam alterados e troquei, e nada...
      Substituir a memória flash e nada também...
      Alguém tem mais alguma dica?
    • By luciosilva
      Boa tarde, pessoal chegou na minha assistência um note dell  Inspiron 15 5567  BAL20  LA-D801P REV: 1.0 A00
      Esse equipamento o cliente retirou de outra assistência, chegou não ligando nada, quando abri verifiquei que o chip da bios foi trocado, retirei ele e percebi que ele estava em branco, regravei com algumas que achei aki no forum, algumas não liga nada, outras liga passa 5 segundos e desliga, não chegam nem agirar o cooler. alguém tem alguma dica de como resolver sem o backup 
       
       
       

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...