Jump to content

em análise Desktop / placa mãe gigabyte ga-vm900m / liga sem vídeo

Rate this topic


Recommended Posts

Pessoal, gostaria que vocês me ajudassem com o problema que esta placa mãe tá apresentando que é o seguinte: após a fonte de alimentação sofrer uma sobretensão da rede elétrica, a mesma se danificou e a placa não dá mais vídeo de jeito nenhum, já testei vários pentes de memória compatíveis com os clocks que ela aceita (667 e 800Mhz) e nada, já testei fora do gabinete com tudo que poderia interferir estando desconectado e nada. Um detalhe que merece atenção é o fato de ter um ci, o ics 953002dflf esquentando bastante nos primeiros minutos que a placa é ligada, estou suspeitando que esse componente possa estar em curto, já que quando aplico álcool isopropílico em cima dele o álcool seca muito rápido do centro pras extremidades. Como posso ter certeza que o problema está nele? Busquei o esquema elétrico na net toda pra tentar fazer testes mais precisos, mas só encontrei aqui no Eletrônicabr, todavia, ainda não consigo baixar. Por favor, me ajudem!

20200713_234029.jpg

Edited by Marlo Soares
Recomendações de usuários do fórum
Link to comment
Share on other sites

@AlexandeDominio eu fiz mais testes aqui e percebi que quando retiro o processador o componente gerador de clock ics 953002dflf não esquenta mais, é bem estranho isso, como se tivesse havendo uma demanda alta de corrente do circuito de vcore para o ci em questão. O processador esquenta bem pouco, mesmo sem o cooler em cima dele, mas com ele estando socketeado o ci gerador de clock continua a esquentar e a placa ligar sem vídeo.

@Manchado Manoel obrigado pela dica!

Link to comment
Share on other sites

galera, estive pesquisando bem mais o problema dessa placa ligar e não dá vídeo e através de testes constatei que ela tá sem a tensão de reset que são do super i/o, testei no pino 15 do slot pci com o multímetro e lá tá zerado, e outra, o super i/o não tem tensão nenhuma no pino 1. Alguém já teve um problema assim? Engraçado que o super i/o tem todas as outras tensões vcc3 e vcc5, mas a tensão no pino 1 e a tensão de reset da placa não tem, o chipset ponte norte esquenta e o ponte sul não, processador tbm esquenta, mas nada de vídeo... como posso fazer pra esse sinal de reset ser enviado pro restante da placa e ela voltar a dar vídeo, somente trocando o i/o ? Me esclareçam essas dúvidas crueis, por favor

Link to comment
Share on other sites

@Marlo Soares não é que o fórum esteja lhe impedindo de baixar o arquivo, você tem  que seguir algumas etapas, uma delas é ter créditos suficiente para assinar um pacote de download e com isso conseguir baixa o arquivo.

Segue o link para mais informações de como funciona o sistema de créditos! 

You are not allowed to view links. Sign in or sign up.

Outra é assinar o pacote e fazer o  ! Você já tem créditos para baixar o arquivo. Depois leia no rodapé do fórum como funciona o fórum e suas regras blz? Vamos avançar na analise!

Edited by Leonildo
Link to comment
Share on other sites

@Marlo Soares o problema de placa que liga e não sobe vídeo pode ser um problema bem complexo ou muito simples. As vezes somente um pente de memoria danifica ou mesmo incompatível com a maquina pode fazer a placa não gerar vídeo simples assim.

Entretanto, pode ser um problema mais complexo como a falta de sinais e tensões que podem fazer não subir vídeo. Aí onde o problema é bem mais complexo. Então você deve analisar tudo do mais simples até o mais complicado. Se tiver osciloscópio é uma boa, pois vai facilitar muito a sua vida.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...