Ir para conteúdo
  • Cadastre-se
matheusssa1

Positivo z80 não liga.

Avalie este tópico:

Posts em destaque

matheusssa1    0

Pessoas ! Estou com este note em bancada precisando de certo auxilio, o equip não liga de forma alguma. Ao apertar o botão de Power o led pisca por 2 vezes e volta a ficar laranja.

 

Acho q alguém já resolveu este problema por aq. Porém ! o forum é completamente bloqueado justamente a quem ainda está inicializando na eletrônica e busca informações para começar a difundir seus conhecimentos.

 

Concordo com a prática de auxilio aos colegas no forum, Mas, como pode pessoas que estão inicializando na área sequer terem direito de visualizar postagens ?

 

Obrigado ! Se puderem ajudar fico agradecido !

Compartilhar este post


Link para este post
Compartilhar em outros sites
gustcont    13

matheusssa1, também sou novo aqui no fórum e quanto mais joia recebermos mais rápido podemos ter o acesso liberado.

 

Ajuda quem voce puder e não esqueça do "joinha".

 

me passa qual é o modelo do notebook.

Compartilhar este post


Link para este post
Compartilhar em outros sites
nelson junior    193

Amigo vc ja fez alguma medições? ja tentou outra memoria, processador? ja tentou ligar ela sem nd, sem memoria sem processador, sem wi-fi ,? verifique se esta chegando 3v na bios, se sim tente regrava-la.

Compartilhar este post


Link para este post
Compartilhar em outros sites

 

O objetivo do forúm é discutir sobre os problemas de cada área, pelo que eu entendi o bloqueio de algumas áreas é justamente para evitar que o forúm fique inchado de usuários que só entram pra procurar uma receita de um determinado problema e depois somem, prática comum nos forúns.

 

Em relação ao Positivo, essas placas dão muito problema na placa filha.

 

Informe os testes que você já fez, as tensões que você verificou, ou peça auxílio nos testes, por aqui tem muitos usuários dispostos a ajudar, as vezes não se recebe muita ajuda por não formular bem os pedidos, ou por já se chegar críticando, muitos deixam de ajudar.

 

Para usuários que querem aprender tem muitas áreas livres com muito material interessante e de grande valor didático, a pérola é o próprio forúm onde muitos se esforçam pensando na solução do problema junto com você.

 

Na área de resolvidos tem coisas valiosas também, mas o efeito colateral é que usuários se cadastravam apenas para ler lá, nunca contribuiam, só usavam. Em relação ao positivo da mensagem não se preocupe que não tem lá o sintoma que você descreveu, é um defeito diferente do seu.

 

Roberto

 

Pessoas ! Estou com este note em bancada precisando de certo auxilio, o equip não liga de forma alguma. Ao apertar o botão de Power o led pisca por 2 vezes e volta a ficar laranja.

 

Acho q alguém já resolveu este problema por aq. Porém ! o forum é completamente bloqueado justamente a quem ainda está inicializando na eletrônica e busca informações para começar a difundir seus conhecimentos.

 

Concordo com a prática de auxilio aos colegas no forum, Mas, como pode pessoas que estão inicializando na área sequer terem direito de visualizar postagens ?

 

Obrigado ! Se puderem ajudar fico agradecido !

Compartilhar este post


Link para este post
Compartilhar em outros sites
Visitante
Este tópico está bloqueado e não pode receber novas mensagens.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×