Jump to content

em análise Notebook asus x200m/ placa mãe x200ma/ rev 2.0/ acendes os led e se apaga

Rate this topic


Recommended Posts

  • Global Moderator

@Welington Vesener 

seu tópico foi movido para a área correta » 

You are not allowed to view links. Sign in or sign up.

 

Saiba como selecionar a área correta para criar o seu próximo tópico »

 

Informe todos os teste já realizados e aparições feitas na placa.

Link to comment
Share on other sites

  • Global Moderator

@Welington Vesener 

Se não me engano a tensão na bios dessa placa só sobe depois... 

Meça todas as bobinas no momento em que pressiona o power, veja se sobe tensão em alguma, mesmo que por um breve momento... faça o mesmo no pino 7 e 8 da bios, verifique se alguma bobina tem curto em relação ao terra...

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...