Jump to content

dúvida Fonte ps4 adp-160cr

Rate this topic


Recommended Posts

nm6H1x

 

Buenas,

 

esse defeito pode ter mais de uma causa. Nas que tenho pego, geralmente é causado por um capacitor seco (no primário, ou na saída da fonte stand-by), ou um dos fets da fonte principal com fuga. Tem alguns casos que o próprio DDA001AG também está ruim, mas nesses geralmente os 12V não aparecem. 

Link to comment
Share on other sites

  • 2 weeks later...
Em 17/07/2020 às 12:40, zazulak disse:

You are not allowed to view links. Sign in or sign up.

 

Buenas,

 

esse defeito pode ter mais de uma causa. Nas que tenho pego, geralmente é causado por um capacitor seco (no primário, ou na saída da fonte stand-by), ou um dos fets da fonte principal com fuga. Tem alguns casos que o próprio DDA001AG também está ruim, mas nesses geralmente os 12V não aparecem. 

Troquei o dda001ag e permanece o mesmo defeito. A o ligar existe standy by . depois que liga a fonte ela desarma. Já olhei capacitores e nada.

Link to comment
Share on other sites

  • 1 month later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...