Ir para conteúdo
  • Cadastre-se
Jeff14

corona v5 e v6 hora da boot hora nao da

Avalie este tópico:

Posts em destaque

Jeff14    0

bom dia pessoal! estou com algumas placas corona v5 e v6 que ligam em 2 ciclos e outra hora o sinal é fraco e nao liga de jeito nenhum...estou usando chip x360run, ponto D com 50cm (ja tentei menor) e já saquei o R1R1, ainda assim nao mantem estavel? onde estou errando?

Compartilhar este post


Link para este post
Compartilhar em outros sites
leopimentel    7

amigo esse problema tem acontecido frequentemente nessas versoes a soluçao que te proponho eh fazer um retardo no boot do chip colocando um diodo com o catodo no power e ligado no ponto d do chip quer ver ele ligar sempre ? corte um pino do capacitor amarelo do rum360 se estiver usando ele ligue e encoste o capacitor depois vc vai ver que os ciclos do chip vao estar normais entao coloque o diodo e ao ligar segure power pelomenos por 12 segundos e o game vai ligar normal...

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×