Jump to content

dúvida Asus - H310M-plus - não gera tensão de 3.3v

Rate this topic


Recommended Posts

Pessoal boa noite!

 

Alguém consegue me dar uma luz, estou com uma TUF H310M-PLUS em que a placa esta morta devido a tensão de 3.3v estar com problema, chega apenas 0,70v na BIOS, estou sem esquema e nao sei onde ele cai pra 0,7...(no pino do power apresenta 3.3v)

 

alguma luz....

Edited by FLAVIOTECH
Link to comment
Share on other sites

40 minutos atrás, BrunoINFOBP disse:

Pessoal boa noite!

 

Alguém consegue me dar uma luz, estou com uma TUF H310M-PLUS em que a placa esta morta devido a tensão de 3.3v estar com problema, chega apenas 0,70v na BIOS, estou sem esquema e nao sei onde ele cai pra 0,7

 

alguma luz....

Amigo vc tem que abrir o seu tópico na área de Motherboard.

Link to comment
Share on other sites

@BrunoINFOBP 

seu tópico foi movido para a área correta » Motherboards

 

Saiba como selecionar a área correta para criar o seu próximo tópico »

You are not allowed to view links. Sign in or sign up.

 

 

@BrunoINFOBP 

2WuSvQ

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...