Jump to content
Sign in to follow this  
tecnotrilha

Notebook Sony Vaio VGN-FZ430E desligando em uso

Rate this topic

Recommended Posts

Bom pessoal estou com esse notebook na bancada e já testei o processador, memória, HD, já troquei pasta térmica por uma a base de prata, limpeza do cooler e até o momento ele continua desligando sem referência de tempo e situação, preciso da ajuda de vocês, obrigado. O processador é intel e não está esquentando muito e mesmo assim desliga em uso.

Share this post


Link to post
Share on other sites

Quando estou numa situação como essa, no qual fica difícil encontrar qual componente está danificado, então apelo para uma lavagem da placa, ou mesmo uma estufa. As vezes pequenas oxidações invisíveis, ou mesmo alguma sujeira, podem interferir no funcionamento de um placa.

Share this post


Link to post
Share on other sites

provavelmente é ponte norte, recomendo fazer u m reballing na mesma

Share this post


Link to post
Share on other sites

Obrigado pela ajuda, vou fazer uma lavagem e depois colocar na estufa se não resolver farei o reball do PN

Share this post


Link to post
Share on other sites

Bem pessoal fiz uma lavagem com álcool e deixei na estufa por mais de 8hs e reballing do PN mais não resolveu entreguei ao cliente pois não queria esperar mais e comprou um note novo, valeu a todos pela ajuda.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...